pkgsrc bulk build for NetBSD 9.0/x86_64

Build start: 2021-11-05 12:04

Build end: 2021-11-07 04:43


Total number of packages:27196
Successfully built:24931
Failed build:1051
Depending on failed package:488
Explicitly broken or masked:664
Depending on masked package:62

Packages causing the most breakage

Location Package Breaks Maintainer Status Build log
devel/py-pbr py310-pbr-5.4.5 27 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/gnustep-objc gnustep-objc-1.8.1 26 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/py-tables py310-tables-3.6.1nb1 23 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/suse100_base suse_base-10.0nb12 23 tonio@NetBSD.org failed pre-clean depends checksum configure build install      
www/webkit-gtk webkit-gtk-2.34.1 22 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/suse100_32_base suse32_base-10.0nb12 22 tonio@NetBSD.org failed pre-clean depends checksum configure build install      
x11/wxGTK28 wxGTK28-2.8.12nb24 21 joerg@NetBSD.org failed pre-clean depends checksum configure build install      
devel/py-curses py310-curses-3.10.0nb5 14 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/py-curl py310-curl-7.44.1nb1 12 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/py-z3solver py39-z3solver-4.8.9.0 12 khorben@defora.org failed pre-clean depends checksum configure build install      

All unsuccessful builds

Location Package Breaks Maintainer Status Build log
archivers/9e 9e-1.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
archivers/R-zip R-zip-2.2.0 8 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
archivers/arc arc-5.21p   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
archivers/arj arj-3.10.22nb2   pkgsrc-users@NetBSD.org prefailed                  
 arj-3.10.22nb2 is marked broken on NetBSD-9.0-x86_64
archivers/bunzip bunzip-0.21   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
archivers/gzrecover gzrecover-0.8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
archivers/jamjar jamjar-0.7.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: acunia-jam-1.0nb2
archivers/lunzip lunzip-1.12   fcambus@NetBSD.org failed pre-clean depends checksum configure build install      
archivers/macutil macutil-2.0b3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
archivers/mousetar mousetar-20021217nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
archivers/mscompress mscompress-0.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
archivers/nomarch nomarch-1.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
archivers/ocaml-decompress ocaml-decompress-0.8.1nb1 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-checkseum-0.1.0nb1
archivers/ppmd ppmd-9.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
archivers/ppunpack ppunpack-1.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
archivers/unace unace-1.2.2nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
archivers/unace-bin unace-bin-2.50   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: suse32_compat-13.1
archivers/undms undms-1.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
archivers/unlzx unlzx-1.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
archivers/unzoo unzoo-4.4nb1 7 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
archivers/zutils zutils-1.10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/alac alac-0.2.0   js@pkgsrc.org failed pre-clean depends checksum configure build install      
audio/alacconvert alacconvert-0.0.20111026   ryoon@NetBSD.org indirect-failed                  
  Failed: libalac-0.0.20111026
audio/amp amp-0.7.6nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/blop blop-0.2.8nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/bmp-mac bmp-mac-0.1.1nb32   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mac-3.99u4b5s7
audio/cddb-bundle cddb-bundle-0.2nb24 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-1.8.1
audio/cdplayer cdplayer-0.5.1nb20 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-1.8.1
audio/cmp3 cmp3-2.0.p6nb4   rxg@NetBSD.org failed pre-clean depends checksum configure build install      
audio/dap dap-2.1.5nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xforms-1.0nb9
audio/easyh10 easyh10-1.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/easytag easytag-2.4.3nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.34.1
audio/gkrellm-volume gkrellm-volume-2.1.13nb41   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gkrellm-2.2.10nb45
audio/gmp3info gmp3info-0.8.5anb34 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/ibniz ibniz-1.18nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/id3ren id3ren-0.0.20130521   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/libalac libalac-0.0.20111026 1 ryoon@NetBSD.org failed pre-clean depends checksum configure build install      
audio/libao-macosx libao-macosx-1.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
audio/mac mac-3.99u4b5s7 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/maplay maplay-1.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/mp3_check mp3_check-1.98   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/mp3to mp3to-1.0.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gmp3info-0.8.5anb34
audio/mp3val mp3val-0.1.8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/mpc mpc-0.33nb2   simonb@NetBSD.org failed pre-clean depends checksum configure build        
audio/mpegaudio mpegaudio-3.9 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/musicpd musicpd-0.23.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/ncmpc ncmpc-0.45 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/nspmod nspmod-0.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/ossinfo ossinfo-4.2.build2019nb1   nia@NetBSD.org prefailed                  
 
audio/ossmix ossmix-4.2.build2019   nia@NetBSD.org prefailed                  
 
audio/ossplay ossplay-4.2.build2019   nia@NetBSD.org prefailed                  
 
audio/osstest osstest-4.2.build2019   nia@NetBSD.org prefailed                  
 
audio/ossxmix ossxmix-4.2.build2019   nia@NetBSD.org prefailed                  
 
audio/py-audiotools py310-audiotools-3.1.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-curses-3.10.0nb5
audio/py-karaoke py27-karaoke-0.7.5nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK28-2.8.12nb24
audio/py-mpd2 py310-mpd2-1.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/qtplay qtplay-1.3.1   schmonz@NetBSD.org prefailed                  
 
audio/tap-plugins tap-plugins-0.7.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/tcl-snack tcl-snack-2.2.10nb7 1 gson@NetBSD.org failed pre-clean depends checksum configure build install      
audio/tfmxplay tfmxplay-0.6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/tracker tracker-5.3nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/tunapie tunapie-2.1.18nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK28-2.8.12nb24
audio/vcf vcf-0.0.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/wavesurfer wavesurfer-1.8.5   gson@NetBSD.org indirect-failed                  
  Failed: tcl-snack-2.2.10nb7
audio/xmms-cdread xmms-cdread-0.14anb4   cheusov@NetBSD.org prefailed                  
 xmms-cdread-0.14anb4 is marked broken on NetBSD-9.0-x86_64
audio/xmms-mac xmms-mac-0.3.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mac-3.99u4b5s7
audio/xmms-meta-input xmms-meta-input-0.4nb8 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/xmms-meta-timidity xmms-meta-timidity-0.2nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xmms-meta-input-0.4nb8
audio/xmms-wma xmms-wma-1.0.5nb4   pkgsrc-users@NetBSD.org prefailed                  
 
benchmarks/benchfft benchfft-2.0nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
benchmarks/bonnie++ bonnie++-1.98   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
benchmarks/bytebench bytebench-4.1.0nb12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
benchmarks/dhrystone dhrystone-2.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
benchmarks/fib fib-980203   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
benchmarks/filebench filebench-1.4.9.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libtecla-1.6.1nb4
benchmarks/flops flops-2.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
benchmarks/forkbomb forkbomb-1.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
benchmarks/hbench hbench-1.1nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
benchmarks/heapsort heapsort-1.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
benchmarks/hint hint.serial-98.06.12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
benchmarks/iozone iozone-3.430nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
benchmarks/libmicro libmicro-0.4.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
benchmarks/linpack-bench linpack-bench-940225   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
benchmarks/netpipe netpipe-3.7.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
benchmarks/nettest nettest-92.11.09   ginsbach@cray.com failed pre-clean depends checksum configure build install      
benchmarks/nsieve nsieve-1.2b   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
benchmarks/nttcp nttcp-1.47nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
benchmarks/paranoia paranoia-960101nb1   gdt@NetBSD.org failed pre-clean depends checksum configure build install      
benchmarks/pipebench pipebench-0.40   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
benchmarks/postmark postmark-1.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
benchmarks/ramspeed ramspeed-2.6.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
benchmarks/randread randread-0.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
benchmarks/super_pi super_pi-20030927   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
benchmarks/whetstone whetstone-1.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
biology/arka arka-0.11nb2   hdp@cs.nmsu.edu indirect-failed                  
  Failed: gp-0.26
biology/azara azara-2.7nb8   mchittur@cs.nmsu.edu failed pre-clean depends checksum configure build install      
biology/fastDNAml fastDNAml-1.2.2   babafou@babafou.eu.org failed pre-clean depends checksum configure build install      
biology/glimmer glimmer-2.13nb1   hdp@cs.nmsu.edu failed pre-clean depends checksum configure build install      
biology/gp gp-0.26 1 hdp@cs.nmsu.edu failed pre-clean depends checksum configure build install      
biology/kallisto kallisto-0.46.1   bacon@NetBSD.org failed pre-clean depends checksum configure build        
biology/miniasm miniasm-0.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
biology/minimap2 minimap2-2.18nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
biology/mopac mopac-7.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
biology/mpqc mpqc-2.3.1nb11   asau@inbox.ru failed pre-clean depends checksum configure build install      
biology/mummer mummer-3.20nb9   hdp@cs.nmsu.edu failed pre-clean depends checksum configure build install      
biology/nut nut-15.8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
biology/pdbalign pdbalign-20030812   hdp@cs.nmsu.edu failed pre-clean depends checksum configure build install      
biology/phylip phylip-3.69   babafou@babafou.eu.org failed pre-clean depends checksum configure build install      
biology/plink plink-1.07nb1   bacon@NetBSD.org failed pre-clean depends checksum configure build install      
biology/primer3 primer3-2.3.6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
biology/py-mol py27-mol-1.5.0.1nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: blt-2.4znb11
biology/xylem xylem-1.8.7   hdp@cs.nmsu.edu failed pre-clean depends checksum configure build install      
cad/MyHDL-gplcver MyHDL-gplcver-0.10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gplcver-2.12a
cad/boolean boolean-6.99nb35   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK28-2.8.12nb24
cad/fastcap fastcap-2.0.19920918nb3   dmcmahill@NetBSD.org failed pre-clean depends checksum configure build install      
cad/fasthenry fasthenry-3.0.19961112   dmcmahill@NetBSD.org failed pre-clean depends checksum configure build install      
cad/gdsreader gdsreader-0.3.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
cad/ghdl ghdl-0.32rc1nb2   ryoon@NetBSD.org indirect-failed                  
  Failed: gcc6-aux-20160822nb3
cad/gnucap gnucap-20060708nb4   dmcmahill@NetBSD.org failed pre-clean depends checksum configure build        
cad/gplcver gplcver-2.12a 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
cad/magic magic-7.5.188nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: blt-2.4znb11
cad/mex-wcalc mex-wcalc-1.0nb2   dmcmahill@NetBSD.org prefailed                  
 
cad/sci-wcalc sci-wcalc-1.0nb3 1 dmcmahill@NetBSD.org indirect-prefailed                  
cad/wcalc wcalc-1.0nb3   dmcmahill@NetBSD.org indirect-prefailed                  
cad/xchiplogo xchiplogo-19991222nb9   dmcmahill@NetBSD.org indirect-failed                  
  Failed: xforms-1.0nb9
chat/eggdrop eggdrop-1.9.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
chat/emech emech-3.0.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
chat/i2cb i2cb-6.0_ALPHAnb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
chat/irchat-pj irchat-pj-2.4.24.22nb4 3 tech-pkg-ja@jp.NetBSD.org failed pre-clean depends checksum configure build install      
chat/iroffer iroffer-1.3.11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
chat/phone phone-2.0nb4   christos@NetBSD.org failed pre-clean depends checksum configure build install      
chat/prosody prosody-0.11.4nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
chat/py-hangups py310-hangups-0.4.13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-curses-3.10.0nb5
chat/srain srain-1.2.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
chat/swift swift-3.0nb50   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/binkd binkd-0.9.8nb2   pkgsrc-users@NetBSD.org prefailed                  
 binkd-0.9.8nb2 is marked broken on NetBSD-9.0-x86_64
comms/dl-ezkit dl-ezkit-0.8.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
comms/fidogate fidogate-4.4.10nb14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
comms/gkermit gkermit-1.00nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
comms/kermit kermit-9.0.302nb13   gdt@NetBSD.org failed pre-clean depends checksum configure build install      
comms/lirc lirc-0.9.0nb4   cheusov@NetBSD.org prefailed                  
 
comms/mgetty+sendfax mgetty-1.1.37nb20   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: texi2roff-2.0
comms/minicom minicom-2.7.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gkermit-1.00nb1
comms/picocom picocom-2.1   ryoon@NetBSD.org failed pre-clean depends checksum configure build install      
comms/py-esptool py310-esptool-3.1   gdt@NetBSD.org indirect-failed                  
  Failed: py310-reedsolo-1.5.4
comms/xisp xisp-2.7p4nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xforms-1.0nb9
comms/xtel xtel-3.3.0nb14   bouyer@NetBSD.org failed pre-clean depends checksum configure build install      
converters/autoconvert autoconvert-0.3.13nb2   rxg@NetBSD.org failed pre-clean depends checksum configure build install      
converters/bbcim bbcim-0.95b5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
converters/bib2xml bib2xml-20021006nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
converters/bibtex2html bibtex2html-1.98nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hevea-2.35
converters/cbmconvert cbmconvert-2.1.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
converters/cn2jp cn2jp-1.4bnb3   rxg@NetBSD.org failed pre-clean depends checksum configure build install      
converters/cue2pops cue2pops-20180104   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
converters/doc2html doc2html-3.0nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rtf2html-1.1
converters/enriched2html enriched2html-1.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
converters/fondu fondu-060102   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
converters/gbase gbase-0.5nb18   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
converters/hztty hztty-2.0   rxg@NetBSD.org failed pre-clean depends checksum configure build install      
converters/ja-dvi2tty ja-dvi2tty-5.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
converters/kcc kcc-2.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
converters/macfork macfork-1.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
converters/p5-MARC-Charset p5-MARC-Charset-1.35nb8 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
converters/pstotext pstotext-1.9nb2   schaecsn@gmx.net failed pre-clean depends checksum configure build install      
converters/py-reedsolo py310-reedsolo-1.5.4 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
converters/rtf2html rtf2html-1.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
converters/wkhtmltopdf wkhtmltopdf-0.12.4nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
converters/wv2 wv2-0.2.3nb17   markd@NetBSD.org failed pre-clean depends checksum configure build install      
cross/avrdude avrdude-6.3nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libhid-0.2.16nb7
cross/bfd-crunchide bfd-crunchide-1.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: cross-binutils-2.17.0.0nb5
cross/bfd-mdsetimage bfd-mdsetimage-1.15.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: cross-binutils-2.17.0.0nb5
cross/bossa bossa-20140109nb13   reinoud@NetBSD.org indirect-failed                  
  Failed: wxGTK28-2.8.12nb24
cross/cross-binutils cross-binutils-2.17.0.0nb5 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
cross/freemint-cflib cross-freemint-cflib-20130415   ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb3
cross/freemint-gcc cross-freemint-gcc-4.6.4nb2 3 ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb3
cross/freemint-gemlib cross-freemint-gemlib-20130415 2 ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb3
cross/freemint-ldg cross-freemint-ldg-20131104   ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb3
cross/freemint-mintlib cross-freemint-mintlib-20131219nb3 5 ryoon@NetBSD.org failed pre-clean depends checksum configure build        
cross/freemint-pml cross-freemint-pml-2.03nb1 4 ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb3
cross/icdprog icdprog-0.3nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
cross/mingw mingw-3.3.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mingw-gcc-3.4.5nb2
cross/mingw-gcc mingw-gcc-3.4.5nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
cross/mingw-w64 mingw-w64-9.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mingw-w64-i686-winpthreads-9.0.0 mingw-w64-x86_64-winpthreads-9.0.0
cross/mingw-w64-i686-gcc-winpthreads mingw-w64-i686-gcc-winpthreads-10.3.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mingw-w64-i686-winpthreads-9.0.0
cross/mingw-w64-i686-winpthreads mingw-w64-i686-winpthreads-9.0.0 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/mingw-w64-x86_64-gcc-winpthreads mingw-w64-x86_64-gcc-winpthreads-10.3.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mingw-w64-x86_64-winpthreads-9.0.0
cross/mingw-w64-x86_64-winpthreads mingw-w64-x86_64-winpthreads-9.0.0 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/nios2-gcc nios2-gcc-4.7.3nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/objconv objconv-2.39   ryoon@NetBSD.org failed pre-clean depends checksum configure build install      
cross/ppc-morphos-gcc-9 ppc-morphos-gcc-9-9.2.0nb3   js@pkgsrc.org failed pre-clean depends checksum configure          
databases/apache-cassandra apache-cassandra-3.11.2nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/apache-cassandra2 apache-cassandra-2.2.12nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/datadraw datadraw-3.1.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/db db-2.7.7nb3 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/dbfsak dbfsak-5.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/edb edb-1.0.5nb5 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/gdbm_primitive gdbm_primitive-1.15nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/geneweb geneweb-5.01nb18   gdt@NetBSD.org failed pre-clean depends checksum configure build        
databases/gourmet gourmet-0.8.5.14nb47   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: metakit-lib-2.4.9.7
databases/gtksql gtksql-0.3nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/java-db3 java-db3-3.11.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/java-tokyocabinet java-tokyocabinet-1.24   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/lua-sql-mysql lua51-sql-mysql-2.3.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/lua-sql-mysql lua52-sql-mysql-2.3.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/lua-sql-mysql lua53-sql-mysql-2.3.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/lua-sql-mysql lua54-sql-mysql-2.3.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/lua-sql-postgres lua51-sql-postgres-2.3.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/lua-sql-postgres lua52-sql-postgres-2.3.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/lua-sql-postgres lua53-sql-postgres-2.3.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/lua-sql-postgres lua54-sql-postgres-2.3.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/lua-sql-sqlite3 lua51-sql-sqlite3-2.3.2nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/lua-sql-sqlite3 lua52-sql-sqlite3-2.3.2nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/lua-sql-sqlite3 lua53-sql-sqlite3-2.3.2nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/lua-sql-sqlite3 lua54-sql-sqlite3-2.3.2nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/metakit-lib metakit-lib-2.4.9.7 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/mongo-tools mongo-tools-4.2.15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/myodbc myodbc-5.3.14nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/mysql-cluster mysql-cluster-7.4.12nb7   pkgsrc-users@NetBSD.org prefailed                  
 mysql-cluster-7.4.12nb7 is marked as broken:
Fails to build with OpenSSL 1.1
databases/mysql-workbench mysql-workbench-5.2.33nb79   pkgsrc-users@NetBSD.org prefailed                  
 mysql-workbench-5.2.33nb79 is marked as broken:
Conflicting fork of MySQL parser
databases/ocaml-macaque ocaml-macaque-0.7.4nb3   jaapb@NetBSD.org indirect-prefailed                  
databases/openldap-smbk5pwd openldap-smbk5pwd-2.5.8nb1   adam@NetBSD.org failed pre-clean depends checksum configure build        
databases/p5-DBD-DB2 p5-DBD-DB2-1.78nb12   pkgsrc-users@NetBSD.org prefailed                  
 You must set DB2_HOME to the location of your DB2 installation
databases/p5-DBD-Oracle p5-DBD-Oracle-1.74nb5 1 pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/p5-MARC-XML p5-MARC-XML-1.0.4nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-MARC-Charset-1.35nb8
databases/p5-sqlrelay p5-sqlrelay-1.8.0nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/palm-db-tools palm-db-tools-0.3.6nb1   dsainty@NetBSD.org failed pre-clean depends checksum configure build install      
databases/php-oci8 php56-oci8-5.6.40   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php73-oci8-7.3.32   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php74-oci8-7.4.25   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php80-oci8-8.0.12   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/postgresql-pljava postgresql10-pljava-1.5.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/postgresql-pljava postgresql11-pljava-1.5.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/postgresql-pljava postgresql12-pljava-1.5.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/postgresql-pljava postgresql13-pljava-1.5.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/postgresql-pljava postgresql14-pljava-1.5.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/postgresql-pljava postgresql96-pljava-1.5.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/postgresql14-plperl postgresql14-plperl-14.0   adam@NetBSD.org failed pre-clean depends checksum configure build install      
databases/py-asyncpg py27-asyncpg-0.24.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-cx_Oracle py27-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py310-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py36-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py37-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py38-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py39-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-gdbm py310-gdbm-3.10.0nb1 1 dolecek@ics.muni.cz failed pre-clean depends checksum configure build        
databases/py-lmdb py310-lmdb-0.94   minskim@NetBSD.org failed pre-clean depends checksum configure build install      
databases/py-metakit py27-metakit-2.4.9.7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: metakit-lib-2.4.9.7
databases/py-mysqldb py27-mysqldb-1.3.10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/py-peewee py27-peewee-3.14.8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-peewee py310-peewee-3.14.8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-peewee py36-peewee-3.14.8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-peewee py37-peewee-3.14.8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-peewee py38-peewee-3.14.8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-peewee py39-peewee-3.14.8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-sqlalchemy-migrate py310-sqlalchemy-migrate-0.13.0 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-pbr-5.4.5
databases/sdbm sdbm-90.12.1nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/skytools skytools-3.2nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/sqlite3-tcl sqlite3-tcl-3.36.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/sqlrelay-nodejs sqlrelay-nodejs-1.8.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/virtuoso virtuoso-opensource-6.1.6nb35   jaapb@NetBSD.org prefailed                  
 virtuoso-opensource-6.1.6nb35 is marked as broken:
Fails to build with OpenSSL 1.1
databases/xsqlmenu xsqlmenu-2.10nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xforms-1.0nb9
databases/yasql yasql-1.81nb11   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/ExmanIDE ExmanIDE-0.9.4nb9   minskim@NetBSD.org indirect-failed                  
  Failed: wxGTK28-2.8.12nb24
devel/Gorm Gorm-1.2.20nb15 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-1.8.1
devel/ObjectiveLib ObjectiveLib-1.0.0nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-1.8.1
devel/ProjectCenter ProjectCenter-0.6.2nb15 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-1.8.1
devel/R-devtools R-devtools-2.4.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-zip-2.2.0
devel/R-gert R-gert-1.3.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-zip-2.2.0
devel/R-rio R-rio-0.5.27 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-zip-2.2.0
devel/R-usethis R-usethis-2.0.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-zip-2.2.0
devel/RE-flex RE-flex-2.1.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/Renaissance Renaissance-0.9.0nb21 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-1.8.1
devel/SOPE SOPE-2.3.23nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-1.8.1
devel/SOPE4 SOPE-4.0.8nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-1.8.1
devel/SOPE5 SOPE-5.1.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-1.8.1
devel/acme acme-0.91   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/acunia-jam acunia-jam-1.0nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/adacurses adacurses-20150808   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc6-aux-20160822nb3
devel/aegis aegis-4.24.2nb36   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/afl++ afl++-2.62c   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ald ald-0.1.7nb1   pkgsrc-users@NetBSD.org prefailed                  
 
devel/arena arena-0.9.13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/as31 as31-19900126nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/asm2html asm2html-1.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/bam bam-0.5.1   fstd.lkml@gmail.com failed pre-clean depends checksum configure build install      
devel/bin86 bin86-0.16.17nb1 1 reed@reedmedia.net failed pre-clean depends checksum configure build install      
devel/boa-constructor boa-constructor-0.6.1nb37   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK28-2.8.12nb24
devel/bpython bpython-0.21   imil@NetBSD.org failed pre-clean depends checksum configure build        
devel/coccinelle coccinelle-1.0.0rc17nb18 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/cut cut-2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/darcs darcs-2.0.2nb35   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/debugcon_printf debugcon_printf-20190609   kamil@NetBSD.org prefailed                  
 BSDSRCDIR/sys specifies non-existing directory /usr/src/sys
devel/deepstate deepstate-0.1nb2 8 khorben@defora.org prefailed                  
 deepstate-0.1nb2 is marked as broken:
Attempts to download files during install, PR pkg/56374
devel/deepstate-afl deepstate-afl-0.1 5 khorben@defora.org indirect-prefailed                  
devel/deepstate-honggfuzz deepstate-honggfuzz-0.1   khorben@defora.org indirect-prefailed                  
devel/deepstate-libfuzzer deepstate-libfuzzer-0.1 5 khorben@defora.org indirect-prefailed                  
devel/delta delta-2006.08.03nb10   morr@NetBSD.org failed pre-clean depends checksum configure build install      
devel/devhelp devhelp-3.34.0nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.34.1
devel/dlcompat dlcompat-20030629   schmonz@NetBSD.org prefailed                  
 
devel/dumpet dumpet-2.1nb3   nonakap@gmail.com failed pre-clean depends checksum configure build install      
devel/eclipse eclipse-3.0.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/edcommon edcommon-32nb27   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-1.8.1
devel/elfsh elfsh-0.51b3nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/emacs-ilisp emacs-ilisp-20021222nb7 3 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20 emacs21 emacs21nox
No valid Emacs version installed found
devel/emacs20-elib emacs20-elib-1.0nb4 1 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
devel/empty empty-0.6.20b   dave@weller-fahy.com failed pre-clean depends checksum configure build install      
devel/fastdep fastdep-0.16nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/fhist fhist-1.16nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/fifengine fifengine-0.4.2nb10 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/florist florist-gpl-2012nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc6-aux-20160822nb3
devel/frama-c frama-c-20170501nb32   tonio@NetBSD.org failed pre-clean depends checksum configure build        
devel/gentle gentle-97nb4 1 MarkoSchuetz@web.de prefailed                  
 gentle-97nb4 is marked broken on NetBSD-9.0-x86_64
devel/gflib gflib-20030604   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/git-cliff git-cliff-0.4.2   pin@NetBSD.org failed pre-clean depends checksum configure build        
devel/gnatpython gnatpython-20110912nb4 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/gnustep-base gnustep-base-1.27.0nb6 25 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-1.8.1
devel/gnustep-examples gnustep-examples-1.3.0nb22 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-1.8.1
devel/gnustep-objc gnustep-objc-1.8.1 26 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/gnustep-objc-lf2 gnustep-objc-lf2-2.95.3.88nb3 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/gprbuild-aux gprbuild-aux-20160609 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc6-aux-20160822nb3
devel/gps gps-5.2.1nb32   pkgsrc-users@NetBSD.org prefailed                  
 Unbuildable with gcc5-aux.
devel/gputils gputils-1.5.0 2 dogcow@NetBSD.org failed pre-clean depends checksum configure build install      
devel/hdevtools hdevtools-0.1.8.0nb1   szptvlfn@NetBSD.org prefailed                  
 hdevtools-0.1.8.0nb1 is marked as broken:
hdevtools-0.1.8.0nb1 is incompatible with GHC 8.8.x
devel/hptools hptools-3.0.8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/hs-ghc-mtl hs-ghc-mtl-1.2.1.0nb2   pho@cielonegro.org prefailed                  
 hs-ghc-mtl-1.2.1.0nb2 is marked as broken:
hs-ghc-mtl-1.2.1.0nb2 is incompatible with GHC >= 9.0
devel/idiff idiff-1.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/iniparser iniparser-3.1 1 ryoon@NetBSD.org failed pre-clean depends checksum configure build install      
devel/intel2gas intel2gas-1.3.3nb1   ccatrian@eml.cc failed pre-clean depends checksum configure build install      
devel/java-jna java-jna-5.2.0nb2   nonakap@gmail.com failed pre-clean depends checksum configure build install      
devel/lcc lcc-4.1   pkgsrc-users@NetBSD.org prefailed                  
 lcc-4.1 is marked broken on NetBSD-9.0-x86_64
devel/ldpc ldpc-20060208nb1   agc@NetBSD.org failed pre-clean depends checksum configure build install      
devel/leahneukirchen-redo leahneukirchen-redo-0.3   schmonz@NetBSD.org failed pre-clean depends checksum configure build install      
devel/libFoundation libFoundation-1.1.7.168nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-lf2-2.95.3.88nb3
devel/libFoundation-examples libFoundation-examples-1.1.7.168   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-lf2-2.95.3.88nb3
devel/libarena libarena-20080221   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/libatomic-links libatomic-links-1.0   pkgsrc-users@NetBSD.org prefailed                  
 
devel/libbegemot libbegemot-1.11 1 packages@grumpf.hope-2000.org failed pre-clean depends checksum configure build install      
devel/libbsd libbsd-0.10.0   matthias@rampke.de failed pre-clean depends checksum configure build        
devel/libdevq libdevq-0.0.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/libdwarf libdwarf-20161124   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libewf libewf-20150126nb2 1 pettai@NetBSD.org failed pre-clean depends checksum configure build        
devel/libhfs libhfs-3.2.6nb2 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/libhid libhid-0.2.16nb7 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/libmm libmm-1.4.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/libnet10 libnet10-1.0.2anb3 9 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/libslang libslang-1.4.9nb7 6 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/libtecla libtecla-1.6.1nb4 2 kristerw@NetBSD.org failed pre-clean depends checksum configure build        
devel/libuxre libuxre-070715 9 cheusov@NetBSD.org failed pre-clean depends checksum configure build install      
devel/locktests locktests-20110428   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/lua-rings lua51-rings-1.3.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/lua-rings lua52-rings-1.3.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/lua-rings lua53-rings-1.3.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/lua-rings lua54-rings-1.3.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/mad-flute mad-flute-1.7nb22   agc@NetBSD.org failed pre-clean depends checksum configure build install      
devel/magit magit-1.2.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/makedepf90 makedepf90-2.8.8   esg@sdf.lonestar.org failed pre-clean depends checksum configure build install      
devel/mkcmd mkcmd-8.14nb3 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/mold mold-0.9.6   fcambus@NetBSD.org prefailed                  
 
devel/monotone-viz monotone-viz-1.0.2nb45   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/ncc ncc-2.8nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/netbeans-ide netbeans-ide-8.2nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/noweb noweb-2.11bnb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: icon-9.4.3nb1
devel/nqc nqc-2.3.1   nathanw@NetBSD.org failed pre-clean depends checksum configure build install      
devel/objfw objfw-0.90.2   js@pkgsrc.org failed pre-clean depends checksum configure build        
devel/ocaml-checkseum ocaml-checkseum-0.1.0nb1 2 jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-configurator ocaml-configurator-0.11.0nb5   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-deriving-ocsigen ocaml-deriving-ocsigen-0.8.1nb3   jaapb@NetBSD.org indirect-prefailed                  
devel/ocaml-digestif ocaml-digestif-0.7.2nb1 1 jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-git ocaml-git-2.0.0nb2   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-digestif-0.7.2nb1 ocaml-checkseum-0.1.0nb1
devel/ocaml-jbuilder ocaml-jbuilder-1.0_beta20nb3   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-lwt_camlp4 ocaml-lwt_camlp4-20180325nb5   jaapb@NetBSD.org indirect-prefailed                  
devel/ocaml-optcomp ocaml-optcomp-1.6nb13   jaapb@NetBSD.org indirect-prefailed                  
devel/ocaml-type_conv ocaml-type_conv-113.00.02nb11   jaapb@NetBSD.org indirect-prefailed                  
devel/ossp-uuid ossp-uuid-1.6.2nb10 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Mac-Carbon p5-Mac-Carbon-0.82nb12   pkgsrc-users@NetBSD.org prefailed                  
 
devel/p5-Mac-SystemDirectory p5-Mac-SystemDirectory-0.10nb4   pkgsrc-users@NetBSD.org prefailed                  
 
devel/palmpower palmpower-1.0.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/pcc-libs pcc-libs-1.1.0   pkgsrc-users@NetBSD.org prefailed                  
 
devel/pcl-cvs pcl-cvs-2.9.9nb3   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
pcl-cvs-2.9.9nb3 is only for emacs20
devel/pedisassem pedisassem-0.23nb1   pkgsrc-users@NetBSD.org prefailed                  
 pedisassem-0.23nb1 is marked broken on NetBSD-9.0-x86_64
devel/php-pthreads php56-pthreads-2.0.10   pkgsrc-users@NetBSD.org prefailed                  
 php56-pthreads-2.0.10 is marked as broken:
Requires the maintainer-zts option enabled in PHP.
devel/picasm picasm-114nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/picotrace picotrace-20200318   kamil@NetBSD.org failed pre-clean depends checksum configure build        
devel/picp picp-0.6.7   dogcow@NetBSD.org failed pre-clean depends checksum configure build install      
devel/picprg picprg-2.3dnb2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/pmccabe pmccabe-2.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/pvs pvs-3.2nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/pwlib pwlib-1.8.3nb13 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-angr py310-angr-9.0.7491nb3 1 khorben@defora.org indirect-failed                  
  Failed: py310-z3solver-4.8.9.0 py310-pyvex-9.0.7491
devel/py-angr py36-angr-9.0.7491nb3   khorben@defora.org indirect-failed                  
  Failed: py36-pyvex-9.0.7491 py36-z3solver-4.8.9.0
devel/py-angr py37-angr-9.0.7491nb3 1 khorben@defora.org indirect-failed                  
  Failed: py37-z3solver-4.8.9.0 py37-pyvex-9.0.7491
devel/py-angr py38-angr-9.0.7491nb3 1 khorben@defora.org indirect-failed                  
  Failed: py38-z3solver-4.8.9.0 py38-pyvex-9.0.7491
devel/py-angr py39-angr-9.0.7491nb3 10 khorben@defora.org indirect-failed                  
  Failed: py39-z3solver-4.8.9.0 py39-pyvex-9.0.7491
devel/py-bcolz py27-bcolz-1.2.1nb1   kamelderouiche@yahoo.com failed pre-clean depends checksum configure build        
devel/py-bcolz py310-bcolz-1.2.1nb1   kamelderouiche@yahoo.com failed pre-clean depends checksum configure build        
devel/py-bcolz py39-bcolz-1.2.1nb1   kamelderouiche@yahoo.com failed pre-clean depends checksum configure build        
devel/py-blessings py310-blessings-1.7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-curses-3.10.0nb5
devel/py-boost py27-boost-1.77.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/py-buildbot py310-buildbot-2.6.0nb1 5 joerg@NetBSD.org indirect-failed                  
  Failed: py310-pbr-5.4.5
devel/py-buildbot-badges py310-buildbot-badges-2.6.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-pbr-5.4.5
devel/py-buildbot-console-view py310-buildbot-console-view-2.6.0   joerg@NetBSD.org indirect-failed                  
  Failed: py310-pbr-5.4.5
devel/py-buildbot-grid-view py310-buildbot-grid-view-2.6.0   joerg@NetBSD.org indirect-failed                  
  Failed: py310-pbr-5.4.5
devel/py-buildbot-waterfall-view py310-buildbot-waterfall-view-2.6.0   joerg@NetBSD.org indirect-failed                  
  Failed: py310-pbr-5.4.5
devel/py-buildbot-www py310-buildbot-www-2.6.0   joerg@NetBSD.org indirect-failed                  
  Failed: py310-pbr-5.4.5
devel/py-case py310-case-1.5.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-pbr-5.4.5
devel/py-cle py310-cle-9.0.7491 2 khorben@defora.org indirect-failed                  
  Failed: py310-pyvex-9.0.7491
devel/py-cle py36-cle-9.0.7491 1 khorben@defora.org indirect-failed                  
  Failed: py36-pyvex-9.0.7491
devel/py-cle py37-cle-9.0.7491 2 khorben@defora.org indirect-failed                  
  Failed: py37-pyvex-9.0.7491
devel/py-cle py38-cle-9.0.7491 2 khorben@defora.org indirect-failed                  
  Failed: py38-pyvex-9.0.7491
devel/py-cle py39-cle-9.0.7491 11 khorben@defora.org indirect-failed                  
  Failed: py39-pyvex-9.0.7491
devel/py-curses py310-curses-3.10.0nb5 14 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-cursespanel py310-cursespanel-3.10.0nb4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-curses-3.10.0nb5
devel/py-curtsies py310-curtsies-0.3.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-curses-3.10.0nb5
devel/py-daemon py310-daemon-2.3.0   kamel.derouiche@gmail.com indirect-failed                  
  Failed: py310-pbr-5.4.5
devel/py-deepstate py310-deepstate-0.1   khorben@defora.org indirect-prefailed                  
devel/py-deepstate py36-deepstate-0.1   khorben@defora.org indirect-prefailed                  
devel/py-deepstate py37-deepstate-0.1   khorben@defora.org indirect-prefailed                  
devel/py-deepstate py38-deepstate-0.1   khorben@defora.org indirect-prefailed                  
devel/py-deepstate py39-deepstate-0.1   khorben@defora.org indirect-prefailed                  
devel/py-doc8 py310-doc8-0.8.1   minskim@NetBSD.org indirect-failed                  
  Failed: py310-pbr-5.4.5
devel/py-expressions py310-expressions-0.2.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-grako-3.99.9
devel/py-fixtures py310-fixtures-3.0.0 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-pbr-5.4.5
devel/py-gitinspector-devel py310-gitinspector-0.5.0.dev0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-gitinspector-devel py38-gitinspector-0.5.0.dev0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-gitinspector-devel py39-gitinspector-0.5.0.dev0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-grako py310-grako-3.99.9 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-hash py27-hash-0.6.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-boost-1.77.0
devel/py-hg-evolve py310-hg-evolve-10.4.0   joerg@NetBSD.org indirect-failed                  
  Failed: py310-curses-3.10.0nb5
devel/py-hg-fastimport py310-hg-fastimport-0.1.1   roy@NetBSD.org indirect-failed                  
  Failed: py310-curses-3.10.0nb5
devel/py-ipykernel py310-ipykernel-5.5.5 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-curl-7.44.1nb1
devel/py-iso3166 py36-iso3166-2.0.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-jupyter-console py310-jupyter-console-6.4.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-curl-7.44.1nb1
devel/py-jupyter_client py310-jupyter_client-6.1.12nb1 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-curl-7.44.1nb1
devel/py-line_profiler py310-line_profiler-2.1.2   minskim@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-line_profiler py39-line_profiler-2.1.2   minskim@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-linecache2 py310-linecache2-1.0.0nb1 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-pbr-5.4.5
devel/py-llvmlite py310-llvmlite-0.36.0 1 pkgsrc-users@NetBSD.org prefailed                  
 py310-llvmlite-0.36.0 is marked as broken:
Does not compile with LLVM 12
devel/py-llvmlite py36-llvmlite-0.36.0   pkgsrc-users@NetBSD.org prefailed                  
 py36-llvmlite-0.36.0 is marked as broken:
Does not compile with LLVM 12
devel/py-llvmlite py37-llvmlite-0.36.0 1 pkgsrc-users@NetBSD.org prefailed                  
 py37-llvmlite-0.36.0 is marked as broken:
Does not compile with LLVM 12
devel/py-llvmlite py38-llvmlite-0.36.0 1 pkgsrc-users@NetBSD.org prefailed                  
 py38-llvmlite-0.36.0 is marked as broken:
Does not compile with LLVM 12
devel/py-llvmlite py39-llvmlite-0.36.0 2 pkgsrc-users@NetBSD.org prefailed                  
 py39-llvmlite-0.36.0 is marked as broken:
Does not compile with LLVM 12
devel/py-lockfile py310-lockfile-0.12.2 1 kamel.derouiche@gmail.com indirect-failed                  
  Failed: py310-pbr-5.4.5
devel/py-manticore py310-manticore-0.3.4nb1   khorben@defora.org indirect-failed                  
  Failed: py310-z3solver-4.8.9.0 py310-pyvex-9.0.7491
devel/py-manticore py37-manticore-0.3.4nb1   khorben@defora.org indirect-failed                  
  Failed: py37-z3solver-4.8.9.0 py37-pyvex-9.0.7491
devel/py-manticore py38-manticore-0.3.4nb1   khorben@defora.org indirect-failed                  
  Failed: py38-z3solver-4.8.9.0 py38-pyvex-9.0.7491
devel/py-manticore py39-manticore-0.3.4nb1 9 khorben@defora.org indirect-failed                  
  Failed: py39-z3solver-4.8.9.0 py39-pyvex-9.0.7491
devel/py-mercurial py310-mercurial-5.9.3 3 wiz@NetBSD.org indirect-failed                  
  Failed: py310-curses-3.10.0nb5
devel/py-newt py27-newt-0.52.16nb2 1 ryoon@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-pbr py310-pbr-5.4.5 27 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/py-py2app py27-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py310-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py36-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py37-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py38-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py39-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pygit2 py27-pygit2-1.6.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-pyobjc py310-pyobjc-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py36-pyobjc-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py37-pyobjc-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py38-pyobjc-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py39-pyobjc-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py310-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py36-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py37-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py38-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py39-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py310-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py36-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py37-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py38-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py39-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py310-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py36-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py37-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py38-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py39-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py310-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py36-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py37-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py38-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py39-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py310-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py36-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py37-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py38-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py39-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py310-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py36-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py37-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py38-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py39-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py310-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py36-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py37-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py38-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py39-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py310-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py36-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py37-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py38-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py39-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py310-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py36-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py37-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py38-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py39-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py310-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py36-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py37-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py38-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py39-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py310-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py36-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py37-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py38-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py39-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py310-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py36-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py37-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py38-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py39-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py310-pyobjc-framework-Cocoa-6.2.2 82 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py36-pyobjc-framework-Cocoa-6.2.2 82 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py37-pyobjc-framework-Cocoa-6.2.2 82 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py38-pyobjc-framework-Cocoa-6.2.2 82 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py39-pyobjc-framework-Cocoa-6.2.2 82 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py310-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py36-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py37-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py38-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py39-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py310-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py36-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py37-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py38-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py39-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py310-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py36-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py37-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py38-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py39-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py310-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py36-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py37-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py38-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py39-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreAudio py310-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreAudio py36-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreAudio py37-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreAudio py38-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreAudio py39-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py310-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py36-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py37-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py38-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py39-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py310-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py36-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py37-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py38-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py39-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py310-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py36-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py37-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py38-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py39-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py310-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py36-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py37-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py38-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py39-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreMedia py310-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreMedia py36-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreMedia py37-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreMedia py38-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreMedia py39-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py310-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py36-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py37-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py38-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py39-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py310-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py36-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py37-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py38-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py39-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py310-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py36-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py37-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py38-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py39-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py310-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py36-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py37-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py38-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py39-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py310-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py36-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py37-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py38-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py39-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py310-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py36-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py37-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py38-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py39-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py310-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py36-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py37-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py38-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py39-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py310-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py36-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py37-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py38-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py39-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py310-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py36-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py37-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py38-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py39-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py310-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py36-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py37-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py38-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py39-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py310-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py36-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py37-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py38-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py39-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py310-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py36-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py37-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py38-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py39-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py310-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py36-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py37-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py38-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py39-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py310-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py36-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py37-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py38-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py39-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py310-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py36-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py37-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py38-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py39-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py310-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py36-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py37-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py38-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py39-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py310-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py36-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py37-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py38-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py39-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py310-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py36-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py37-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py38-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py39-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py310-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py36-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py37-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py38-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py39-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py310-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py36-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py37-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py38-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py39-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py310-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py36-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py37-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py38-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py39-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py310-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py36-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py37-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py38-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py39-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py310-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py36-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py37-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py38-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py39-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py310-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py36-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py37-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py38-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py39-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py310-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py36-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py37-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py38-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py39-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py310-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py36-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py37-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py38-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py39-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py310-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py36-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py37-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py38-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py39-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py310-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py36-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py37-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py38-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py39-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py310-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py36-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py37-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py38-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py39-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Metal py310-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Metal py36-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Metal py37-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Metal py38-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Metal py39-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MetalKit py310-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MetalKit py36-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MetalKit py37-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MetalKit py38-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MetalKit py39-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py310-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py36-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py37-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py38-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py39-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py310-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py36-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py37-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py38-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py39-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NaturalLanguage py310-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NaturalLanguage py36-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NaturalLanguage py37-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NaturalLanguage py38-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NaturalLanguage py39-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py310-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py36-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py37-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py38-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py39-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py310-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py36-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py37-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py38-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py39-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py310-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py36-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py37-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py38-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py39-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py310-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py36-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py37-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py38-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py39-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py310-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py36-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py37-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py38-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py39-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py310-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py36-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py37-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py38-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py39-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py310-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py36-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py37-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py38-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py39-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py310-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py36-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py37-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py38-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py39-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py310-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py36-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py37-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py38-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py39-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py310-pyobjc-framework-Quartz-6.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py36-pyobjc-framework-Quartz-6.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py37-pyobjc-framework-Quartz-6.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py38-pyobjc-framework-Quartz-6.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py39-pyobjc-framework-Quartz-6.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py310-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py36-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py37-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py38-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py39-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py310-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py36-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py37-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py38-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py39-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py310-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py36-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py37-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py38-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py39-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py310-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py36-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py37-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py38-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py39-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py310-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py36-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py37-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py38-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py39-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py310-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py36-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py37-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py38-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py39-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py310-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py36-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py37-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py38-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py39-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py310-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py36-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py37-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py38-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py39-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py310-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py36-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py37-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py38-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py39-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py310-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py36-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py37-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py38-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py39-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py310-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py36-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py37-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py38-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py39-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py310-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py36-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py37-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py38-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py39-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py310-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py36-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py37-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py38-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py39-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py310-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py36-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py37-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py38-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py39-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py310-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py36-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py37-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py38-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py39-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py310-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py36-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py37-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py38-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py39-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py310-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py36-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py37-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py38-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py39-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pysvn py27-pysvn-1.9.15nb1   helgoman@users.sourceforge.net failed pre-clean depends checksum configure build        
devel/py-pysvn py310-pysvn-1.9.15nb1   helgoman@users.sourceforge.net failed pre-clean depends checksum configure build        
devel/py-pysvn py36-pysvn-1.9.15nb1   helgoman@users.sourceforge.net failed pre-clean depends checksum configure build        
devel/py-pysvn py37-pysvn-1.9.15nb1   helgoman@users.sourceforge.net failed pre-clean depends checksum configure build        
devel/py-pysvn py38-pysvn-1.9.15nb1   helgoman@users.sourceforge.net failed pre-clean depends checksum configure build        
devel/py-pysvn py39-pysvn-1.9.15nb1   helgoman@users.sourceforge.net failed pre-clean depends checksum configure build        
devel/py-pyvex py310-pyvex-9.0.7491 3 khorben@defora.org failed pre-clean depends checksum configure build install      
devel/py-pyvex py36-pyvex-9.0.7491 2 khorben@defora.org failed pre-clean depends checksum configure build install      
devel/py-pyvex py37-pyvex-9.0.7491 3 khorben@defora.org failed pre-clean depends checksum configure build install      
devel/py-pyvex py38-pyvex-9.0.7491 3 khorben@defora.org failed pre-clean depends checksum configure build install      
devel/py-pyvex py39-pyvex-9.0.7491 12 khorben@defora.org failed pre-clean depends checksum configure build install      
devel/py-requests-mock py310-requests-mock-1.9.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-pbr-5.4.5
devel/py-requests-unixsocket py310-requests-unixsocket-0.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-pbr-5.4.5
devel/py-stevedore py310-stevedore-1.32.0 1 kamelderouiche@yahoo.com indirect-failed                  
  Failed: py310-pbr-5.4.5
devel/py-testrepository py310-testrepository-0.0.20   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-pbr-5.4.5
devel/py-testresources py310-testresources-2.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-pbr-5.4.5
devel/py-testscenarios py310-testscenarios-0.5.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-pbr-5.4.5
devel/py-testtools py310-testtools-2.4.0 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-pbr-5.4.5
devel/py-tortoisehg py27-tortoisehg-5.9.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-tortoisehg py310-tortoisehg-5.9.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-sip-4.19.25 py310-curses-3.10.0nb5
devel/py-tortoisehg py36-tortoisehg-5.9.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-tortoisehg py37-tortoisehg-5.9.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-tortoisehg py38-tortoisehg-5.9.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-tortoisehg py39-tortoisehg-5.9.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-traceback2 py310-traceback2-1.4.0 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-pbr-5.4.5
devel/py-unittest2 py310-unittest2-1.1.0 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-pbr-5.4.5
devel/py-urwid py310-urwid-2.1.2 2 tonio@NetBSD.org indirect-failed                  
  Failed: py310-curses-3.10.0nb5
devel/py-windbg py27-winpdb-1.4.6nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK28-2.8.12nb24
devel/py-xdis py27-xdis-6.0.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/python-mode python-mode-1.0nb2 3 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
devel/radamsa radamsa-0.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: owl-lisp-0.1.13
devel/radare2-cutter radare2-cutter-1.8.3nb12   pkgsrc-users@NetBSD.org prefailed                  
 radare2-cutter-1.8.3nb12 is marked as broken:
Not compatible with radare2 5.1.0
devel/ratfor ratfor-1.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/rdp rdp-1.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/rscode rscode-1.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/rsltc rsltc-2.4nb3   MarkoSchuetz@web.de indirect-prefailed                  
devel/ruby-byaccr ruby-byaccr-0.1nb2   taca@NetBSD.org failed pre-clean depends checksum configure build install      
devel/sdcc sdcc-2.8.0nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gputils-1.5.0
devel/sdcc3 sdcc-3.9.0nb8   bouyer@NetBSD.org indirect-failed                  
  Failed: gputils-1.5.0
devel/sfslite sfslite-1.2.7nb2   agc@NetBSD.org failed pre-clean depends checksum configure build        
devel/sgb sgb-20070328nb1 1 minskim@NetBSD.org failed pre-clean depends checksum configure build install      
devel/spiff spiff-1.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/spin spin-6.4.7   agc@NetBSD.org failed pre-clean depends checksum configure build install      
devel/st st-1.9nb1   gson@NetBSD.org failed pre-clean depends checksum configure build install      
devel/startbug1 starbug1-1.6.01nb24   ryoon@NetBSD.org indirect-failed                  
  Failed: cgic-2.06
devel/stfl stfl-0.24nb6 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/tcl-tclcl tcl-tclcl-1.20nb3 2 minskim@NetBSD.org indirect-failed                  
  Failed: tcl-otcl-1.14nb6
devel/tet3 tet3-3.7nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/tla tla-1.3.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/tpasm tpasm-1.7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/uno uno-2.13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/valgrind valgrind-3.17.0   pkgsrc-users@NetBSD.org prefailed                  
 
devel/vera++ vera++-1.1.1nb27   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/verifast verifast-18.02nb25   ryoon@NetBSD.org indirect-prefailed                  
devel/visualvm visualvm-1.4.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/woboq_codebrowser woboq_codebrowser-2.1nb3   joerg@NetBSD.org failed pre-clean depends checksum configure build        
devel/xmake xmake-1.06   cg@cgall.de failed pre-clean depends checksum configure build install      
devel/z80-asm z80-asm-2.3.7nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
editors/biew biew-6.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libslang-1.4.9nb7
editors/dit dit-0.7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/easyedit easyedit-1.4.6nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
editors/ed ed-1.14.1   reed@reedmedia.net failed pre-clean depends checksum configure build install      
editors/edt edt-1.9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
editors/elvis elvis-2.2.0nb11   airhead@users.sourceforge.net failed pre-clean depends checksum configure build install      
editors/elvis-x11 elvis-x11-2.2.0nb2   airhead@users.sourceforge.net failed pre-clean depends checksum configure build install      
editors/emacs-packages emacs-packages-0.11 2 uebayasi@NetBSD.org indirect-prefailed                  
editors/gice gice-0.6.2nb35   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
editors/jde jde-2.3.2nb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21
No valid Emacs version installed found
editors/jed jed-0.99.16nb2   joerg@gmx.net indirect-failed                  
  Failed: libslang-1.4.9nb7
editors/kilo kilo-20160710   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
editors/leim21 leim-21.4nb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox
No valid Emacs version installed found
editors/lpe lpe-1.2.6nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libslang-1.4.9nb7
editors/manedit manedit-0.8.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
editors/mule mule-2.3nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: Canna-lib-3.7pl3nb1
editors/mule-ucs Mule-UCS-0.84nb6   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
editors/neatvi neatvi-09   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
editors/ng ng-1.4.4   fk200329@fsinet.or.jp indirect-failed                  
  Failed: Canna-lib-3.7pl3nb1
editors/nts nts-78nb3   ryoon@NetBSD.org indirect-failed                  
  Failed: wxGTK28-2.8.12nb24
editors/nvi-m17n nvi-m17n-1.79.20040608nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: Canna-lib-3.7pl3nb1
editors/p5-Padre-Plugin-Vi p5-Padre-Plugin-Vi-0.23.0nb11   pkgsrc-users@NetBSD.org prefailed                  
 p5-Padre-Plugin-Vi-0.23.0nb11 is marked as broken:
Does not install.
editors/p5-Padre-Plugin-XS p5-Padre-Plugin-XS-0.12nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/qtcreator qtcreator-4.13.2nb6 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/sam sam-4.3nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
editors/sandy sandy-0.4nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
editors/scite scite-3.3.9nb13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
editors/ssam ssam-1.9nb1   agc@NetBSD.org indirect-failed                  
  Failed: libutf-3.0
editors/tamago tamago-20020909nb4 3 tech-pkg-ja@jp.NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
editors/tweak tweak-3.02nb1   fcambus@NetBSD.org failed pre-clean depends checksum configure build install      
editors/ve ve-1.0   rxg@NetBSD.org failed pre-clean depends checksum configure build install      
editors/xjed xjed-0.99.16nb1   joerg@gmx.net indirect-failed                  
  Failed: libslang-1.4.9nb7
editors/zim py310-zim-0.73.5   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
emulators/arcem arcem-1.50nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/blastem blastem-0.6.2nb3   nia@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/ckmame ckmame-1.1nb1   wiz@NetBSD.org failed pre-clean depends checksum configure build        
emulators/compat15 compat15-1.5.3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat15-extras compat15-extras-1.5.3nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat16 compat16-1.6.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat16-extras compat16-extras-1.6.2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat20 compat20-2.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: compat40-4.0
emulators/compat20-extras compat20-extras-2.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat30 compat30-3.1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: compat40-4.0
emulators/compat30-extras compat30-extras-3.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat40 compat40-4.0 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/compat40-extras compat40-extras-4.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat50 compat50-5.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: compat51-x11-5.1 compat61-x11-6.1 compat50-x11-5.0
emulators/compat50-x11 compat50-x11-5.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/compat51 compat51-5.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: compat51-x11-5.1 compat61-x11-6.1
emulators/compat51-x11 compat51-x11-5.1 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/compat60 compat60-6.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: compat61-x11-6.1
emulators/compat61 compat61-6.1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: compat61-x11-6.1
emulators/compat61-x11 compat61-x11-6.1 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/cygwin_lib cygwin_lib-1.5.13.1   interix-pkg-people@NetBSD.org prefailed                  
 
emulators/darwin_lib darwin_lib-6.6.2nb9   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/dega dega-1.07nb6   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/freebsd_lib freebsd_lib-2.2.7nb9   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/gens gens-2.12rc3nb41   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/gpsp-rpi gpsp-rpi-20150205nb1   port-arm@NetBSD.org prefailed                  
 
emulators/haxm haxm-7.5.6   kamil@NetBSD.org prefailed                  
 BSDSRCDIR/sys specifies non-existing directory /usr/src/sys
emulators/ia64sim ia64sim-0.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/klh10 klh10-2.0h   ryoon@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/libretro-snes9x2005 libretro-snes9x2005-20180626   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/lrmi lrmi-0.8nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/m1 m1-0.7.7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/makeppf makeppf-3.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/minivmac minivmac-36.04   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/mmix mmix-20060918nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/netbsd32_compat16 netbsd32_compat16-1.6.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: netbsd32_compat16-extras-1.6.2
emulators/netbsd32_compat16-extras netbsd32_compat16-extras-1.6.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/netbsd32_compat20 netbsd32_compat20-2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: netbsd32_compat20-extras-2.1
emulators/netbsd32_compat20-extras netbsd32_compat20-extras-2.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/netbsd32_compat30 netbsd32_compat30-3.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: netbsd32_compat30-extras-3.1
emulators/netbsd32_compat30-extras netbsd32_compat30-extras-3.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/netbsd32_compat40 netbsd32_compat40-4.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: netbsd32_compat40-extras-4.0
emulators/netbsd32_compat40-extras netbsd32_compat40-extras-4.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/osf1_lib osf1_lib-1.1nb11   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/p11 p11-2.10i   packages@grumpf.hope-2000.org indirect-failed                  
  Failed: libbegemot-1.11
emulators/palmosemulator palmosemulator-3.5nb24   dsainty@NetBSD.org prefailed                  
 
emulators/pcemu pcemu-1.01anb3   eric@fox.phoenix.az.us failed pre-clean depends checksum configure build install      
emulators/pearpc pearpc-0.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/qemu qemu-6.1.0nb4 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
emulators/raine raine-0.43.3nb14   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/realboy realboy-0.2.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/spim spim-8.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/suse100_32_alsa suse32_alsa-10.0   tonio@NetBSD.org indirect-failed                  
  Failed: suse32_base-10.0nb12
emulators/suse100_32_aspell suse32_aspell-10.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: suse32_base-10.0nb12
emulators/suse100_32_base suse32_base-10.0nb12 22 tonio@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/suse100_32_compat suse32_compat-10.0nb3   tonio@NetBSD.org indirect-failed                  
  Failed: suse32_base-10.0nb12
emulators/suse100_32_expat suse32_expat-10.0nb2 2 tonio@NetBSD.org indirect-failed                  
  Failed: suse32_base-10.0nb12
emulators/suse100_32_fontconfig suse32_fontconfig-10.0nb7 1 tonio@NetBSD.org indirect-failed                  
  Failed: suse32_base-10.0nb12
emulators/suse100_32_freetype2 suse32_freetype2-10.0nb5 2 tonio@NetBSD.org indirect-failed                  
  Failed: suse32_base-10.0nb12
emulators/suse100_32_glx suse32_glx-10.0nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: suse32_base-10.0nb12
emulators/suse100_32_gtk2 suse32_gtk2-10.0nb4   tonio@NetBSD.org indirect-failed                  
  Failed: suse32_base-10.0nb12
emulators/suse100_32_krb5 suse32_krb5-10.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: suse32_base-10.0nb12
emulators/suse100_32_libcups suse32_libcups-10.0nb4   markd@NetBSD.org indirect-failed                  
  Failed: suse32_base-10.0nb12
emulators/suse100_32_libidn suse32_libidn-10.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: suse32_base-10.0nb12
emulators/suse100_32_libjpeg suse32_libjpeg-10.0nb2 2 tonio@NetBSD.org indirect-failed                  
  Failed: suse32_base-10.0nb12
emulators/suse100_32_libpng suse32_libpng-10.0nb4 1 tonio@NetBSD.org indirect-failed                  
  Failed: suse32_base-10.0nb12
emulators/suse100_32_libsigc++2 suse32_libsigc++2-10.0   tonio@NetBSD.org indirect-failed                  
  Failed: suse32_base-10.0nb12
emulators/suse100_32_libtiff suse32_libtiff-10.0nb4 1 tonio@NetBSD.org indirect-failed                  
  Failed: suse32_base-10.0nb12
emulators/suse100_32_libxml2 suse32_libxml2-10.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: suse32_base-10.0nb12
emulators/suse100_32_locale suse32_locale-10.0nb2   tonio@NetBSD.org indirect-failed                  
  Failed: suse32_base-10.0nb12
emulators/suse100_32_openmotif suse32_openmotif-10.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: suse32_base-10.0nb12
emulators/suse100_32_openssl suse32_openssl-10.0nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: suse32_base-10.0nb12
emulators/suse100_32_resmgr suse32_resmgr-10.0nb1   tonio@NetBSD.org indirect-failed                  
  Failed: suse32_base-10.0nb12
emulators/suse100_32_slang suse32_slang-10.0nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: suse32_base-10.0nb12
emulators/suse100_32_x11 suse32_x11-10.0nb4 3 tonio@NetBSD.org indirect-failed                  
  Failed: suse32_base-10.0nb12
emulators/suse100_alsa suse_alsa-10.0   tonio@NetBSD.org indirect-failed                  
  Failed: suse_base-10.0nb12
emulators/suse100_aspell suse_aspell-10.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: suse_base-10.0nb12
emulators/suse100_base suse_base-10.0nb12 23 tonio@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/suse100_compat suse_compat-10.0nb3 1 tonio@NetBSD.org indirect-failed                  
  Failed: suse_base-10.0nb12
emulators/suse100_expat suse_expat-10.0nb2 3 tonio@NetBSD.org indirect-failed                  
  Failed: suse_base-10.0nb12
emulators/suse100_fontconfig suse_fontconfig-10.0nb7 2 tonio@NetBSD.org indirect-failed                  
  Failed: suse_base-10.0nb12
emulators/suse100_freetype2 suse_freetype2-10.0nb5 3 tonio@NetBSD.org indirect-failed                  
  Failed: suse_base-10.0nb12
emulators/suse100_glx suse_glx-10.0nb4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: suse_base-10.0nb12
emulators/suse100_gtk2 suse_gtk2-10.0nb4 1 tonio@NetBSD.org indirect-failed                  
  Failed: suse_base-10.0nb12
emulators/suse100_krb5 suse_krb5-10.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: suse_base-10.0nb12
emulators/suse100_libcups suse_libcups-10.0nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: suse_base-10.0nb12
emulators/suse100_libidn suse_libidn-10.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: suse_base-10.0nb12
emulators/suse100_libjpeg suse_libjpeg-10.0nb2 3 tonio@NetBSD.org indirect-failed                  
  Failed: suse_base-10.0nb12
emulators/suse100_libpng suse_libpng-10.0nb4 2 tonio@NetBSD.org indirect-failed                  
  Failed: suse_base-10.0nb12
emulators/suse100_libsigc++2 suse_libsigc++2-10.0   tonio@NetBSD.org indirect-failed                  
  Failed: suse_base-10.0nb12
emulators/suse100_libtiff suse_libtiff-10.0nb4 2 tonio@NetBSD.org indirect-failed                  
  Failed: suse_base-10.0nb12
emulators/suse100_libxml2 suse_libxml2-10.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: suse_base-10.0nb12
emulators/suse100_locale suse_locale-10.0nb2 1 tonio@NetBSD.org indirect-failed                  
  Failed: suse_base-10.0nb12
emulators/suse100_openmotif suse_openmotif-10.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: suse_base-10.0nb12
emulators/suse100_openssl suse_openssl-10.0nb5 2 markd@NetBSD.org indirect-failed                  
  Failed: suse_base-10.0nb12
emulators/suse100_resmgr suse_resmgr-10.0nb1   tonio@NetBSD.org indirect-failed                  
  Failed: suse_base-10.0nb12
emulators/suse100_slang suse_slang-10.0nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: suse_base-10.0nb12
emulators/suse100_x11 suse_x11-10.0nb4 4 tonio@NetBSD.org indirect-failed                  
  Failed: suse_base-10.0nb12
emulators/suse121_32_compat suse32_compat-12.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/suse131_32_compat suse32_compat-13.1 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/swarm swarm-0.61   agc@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/tuxnes tuxnes-0.75nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/twin twin-3.1.14nb4   pkgsrc-users@NetBSD.org prefailed                  
 twin-3.1.14nb4 is marked broken on NetBSD-9.0-x86_64
emulators/xm7 xm7-1020s   tech-pkg-ja@jp.NetBSD.org failed pre-clean depends checksum configure build install      
emulators/xtrs xtrs-4.9dnb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/xyame xyame-038nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
filesystems/cloudfuse cloudfuse-20120124nb26   abs@absd.org failed pre-clean depends checksum configure build install      
filesystems/fs-utils fs-utils-20130701   stacktic@NetBSD.org indirect-failed                  
  Failed: rump-20130705
filesystems/fsx fsx-2009   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
filesystems/fuse-darling-dmg fuse-darling-dmg-20160310nb12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/fuse-pod fuse-pod-0.5.1nb36   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/fuse-sparsebundlefs fuse-sparsebundlefs-20160928   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
filesystems/fuse-sshfs fuse-sshfs-2.7nb1   pkgsrc-users@NetBSD.org prefailed                  
 
filesystems/openafs openafs-1.6.21   gendalia@NetBSD.org failed pre-clean depends checksum configure build install      
filesystems/openafs-devel openafs-1.7.11nb2   gendalia@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/ori ori-0.8.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
finance/bitcoin bitcoin-0.21.1nb4 1 khorben@defora.org failed pre-clean depends checksum configure build        
finance/gkrellm-stock gkrellm-stock-0.5.1nb54   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gkrellm-2.2.10nb45
finance/gnucash gnucash-4.8 1 wiz@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.34.1
finance/gnucash-docs gnucash-docs-4.8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.34.1
finance/py-alpha_vantage py310-alpha_vantage-2.1.3   minskim@NetBSD.org indirect-failed                  
  Failed: py310-tables-3.6.1nb1
finance/py-alphalens py310-alphalens-0.3.6   minskim@NetBSD.org indirect-failed                  
  Failed: py310-tables-3.6.1nb1
finance/py-backtrader py310-backtrader-1.9.74.123   minskim@NetBSD.org indirect-failed                  
  Failed: py310-tables-3.6.1nb1
finance/py-empyrical py310-empyrical-0.5.0 1 minskim@NetBSD.org indirect-failed                  
  Failed: py310-tables-3.6.1nb1
finance/py-eth-abi py36-eth-abi-2.1.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
finance/py-eth-account py36-eth-account-0.5.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-eth-abi-2.1.1
finance/py-fecon235 py310-fecon235-5.17.0722   minskim@NetBSD.org indirect-failed                  
  Failed: py310-tables-3.6.1nb1
finance/py-pyfolio py310-pyfolio-0.9.2   minskim@NetBSD.org indirect-failed                  
  Failed: py310-tables-3.6.1nb1
finance/py-trytond-account-payment-sepa py310-trytond-account-payment-sepa-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
finance/py-trytond-account-payment-sepa py39-trytond-account-payment-sepa-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
finance/py-trytond-account-payment-sepa-cfonb py310-trytond-account-payment-sepa-cfonb-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-trytond-account-payment-sepa-4.2.0
finance/py-trytond-account-payment-sepa-cfonb py39-trytond-account-payment-sepa-cfonb-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-trytond-account-payment-sepa-4.2.0
fonts/ghostscript-cidfonts-ryumin ghostscript-cidfonts-ryumin-9.55.0nb3   makoto@ki.nu prefailed                  
 (agpl) You need to set PKG_OPTIONS.ghostscript+= disable-compile-inits, at its compile time.
fonts/mglfonts mglfonts-0.1 1 fk200329@fsinet.or.jp failed pre-clean depends checksum configure build install      
fonts/pcf2bdf pcf2bdf-1.06   tech-pkg-ja@jp.NetBSD.org failed pre-clean depends checksum configure build install      
fonts/vfontcap-kochi vfontcap-kochi-0.0nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ja-vflib-lib-2.24.2nb3
fonts/xmbdfed xmbdfed-4.5nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/adom adom-1.1.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/agm agm-1.3.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/an an-0.93   jonb@NetBSD.org failed pre-clean depends checksum configure build install      
games/atque atque-1.1.2nb13   christtrekker@users.sourceforge.net indirect-failed                  
  Failed: wxGTK28-2.8.12nb24
games/bos bos-1.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: stratagus-2.1nb21
games/chest chest-3.19.20080412   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/chromium-bsu chromium-bsu-0.9.16.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/colchess colchess-7.0 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/colchess-book-colchess colchess-book-colchess-7.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: colchess-7.0
games/colchess-book-large colchess-book-large-20000512   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: colchess-7.0
games/corewars corewars-0.9.13nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/crafty-book-medium crafty-book-medium-20000511nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/crafty-book-small crafty-book-small-20000511nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/defendguin defendguin-0.0.12nb1   reed@reedmedia.net failed pre-clean depends checksum configure build install      
games/dipmap dipmap-1.16nb2   njohnston@globaltetrahedron.com failed pre-clean depends checksum configure build install      
games/falcons-eye falcons-eye-1.9.3nb16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/finalbattle finalbattle-0.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/galaxa galaxa-0.1nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/gate88 gate88-20050319   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/genecys-client genecys-client-0.2nb45   root@garbled.net failed pre-clean depends checksum configure build        
games/glaxium glaxium-0.5nb13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/gnuchess-book-medium gnuchess-book-medium-20000511nb4   pkgsrc-users@NetBSD.org prefailed                  
 gnuchess-book-medium-20000511nb4 is marked as broken:
pgn_next_game(): malformed tag at line 32140, column 7
games/gnuchess4 gnuchess4-4.0.80   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/gtklevel9 gtklevel9-4.0nb35   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/gtkmagnetic gtkmagnetic-2.2.1.6nb33   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/heretic2-demo heretic2-demo-2.0nb1   abs@NetBSD.org prefailed                  
 
games/holtz holtz-1.4.0nb26   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK28-2.8.12nb24
games/hugo hugo-3.1.02.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/icebreaker icebreaker-1.9.8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/ioquake3-raspberrypi ioquake3-raspberrypi-20150118nb1   port-arm@NetBSD.org prefailed                  
 
games/kajaani-kombat kajaani-kombat-0.7nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/kapooka kapooka-0.2nb13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/knightcap-brain knightcap-brain-19980616   pkgsrc-users@NetBSD.org prefailed                  
 
games/maelstrom-x11 maelstrom-x11-2.0.6nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/nethack nethack-all-3.6.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nethack-lib-3.6.6
games/nethack-lib nethack-lib-3.6.6 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/nethack-tty nethack-tty-3.6.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nethack-lib-3.6.6
games/nethack-x11 nethack-x11-3.6.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nethack-lib-3.6.6
games/nighthawk nighthawk-2.1nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/onscripter onscripter-20191116nb1   tsutsui@NetBSD.org failed pre-clean depends checksum configure build install      
games/pingus pingus-0.7.6nb8   triaxx@NetBSD.org failed pre-clean depends checksum configure build install      
games/pmars pmars-0.9.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/puzzles puzzles-20181212nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: halibut-1.2nb1
games/py-pysol_cards py310-pysol_cards-0.8.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-pbr-5.4.5
games/quake2forge quake2forge-0.3nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/spellcast spellcast-1.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/stratagus stratagus-2.1nb21 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/tads tads-3.0.8nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/tanked tanked-0.90nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/tuxmath tuxmath-20010907nb16   reed@reedmedia.net failed pre-clean depends checksum configure build install      
games/unknown-horizons unknown-horizons-2019.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: fifengine-0.4.2nb10
games/velena velena-1.0nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/wargames wargames-1.02   abs@absd.org failed pre-clean depends checksum configure build install      
games/wordwarvi wordwarvi-1.0.2nb13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/wormz wormz-1.0b5nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/xblockout xbl-1.1.6nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/xbomb xbomb-2.2b   adam@NetBSD.org failed pre-clean depends checksum configure build install      
games/xbomber xbomber-0.8nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/xbreaky xbreaky-0.0.5nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/xclannad xclannad-0.07hc   tsutsui@NetBSD.org failed pre-clean depends checksum configure build install      
games/xconq xconq-7.4.1nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/xdoom xdoom-1.10nb4   pkgsrc-users@NetBSD.org prefailed                  
 xdoom-1.10nb4 is marked broken on NetBSD-9.0-x86_64
games/xevil xevil-2.02nb2   snj@pobox.com failed pre-clean depends checksum configure build install      
games/xfreecell xfreecell-1.0.5bnb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/xpat2 xpat2-1.07nb4   kuebart@mathematik.uni-ulm.de failed pre-clean depends checksum configure build install      
games/xrick xrick-021212nb10   pino@dohd.org failed pre-clean depends checksum configure build install      
games/xroads xroads-0.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/xsokoban xsokoban-3.3cnb1   cheusov@NetBSD.org failed pre-clean depends checksum configure build install      
games/xtris xtris-1.15nb2   opp@MuFFiN.Org failed pre-clean depends checksum configure build install      
games/xtux xtux-0.2000.11.15nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/xworm xworm-1.02nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/xzip xzip-1.8.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
geography/pdal-lib pdal-lib-2.2.0nb1   thomas.orgis@uni-hamburg.de indirect-failed                  
  Failed: pcl-1.11.1nb4
geography/py-proj py310-pyproj-2.6.1nb3   gdt@NetBSD.org failed pre-clean depends checksum configure build        
geography/qlandkartegt qlandkartegt-1.4.2nb52   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
geography/qlandkartem qlandkartem-0.2.0nb61   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
geography/shapelib shapelib-1.2.10nb1 3 mchittur@cs.nmsu.edu failed pre-clean depends checksum configure build install      
geography/vis5d+ vis5d+-1.2.1nb5   hdp@nmsu.edu failed pre-clean depends checksum configure build        
graphics/CRWInfo CRWInfo-0.2   kirtai@users.sourceforge.net failed pre-clean depends checksum configure build install      
graphics/Cenon Cenon-3.9.6nb20   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-1.8.1
graphics/GMT GMT-4.1.4nb26 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/ImageViewer ImageViewer-0.6.3nb28 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-1.8.1
graphics/Ngraph Ngraph-6.3.30nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/PanoTools PanoTools-2.6b1nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/aqsis aqsis-1.8.1nb48   pkgsrc-users@NetBSD.org prefailed                  
 aqsis-1.8.1nb48 is marked as broken:
Not valid C++11 code, but dependencies require C++11
graphics/asymptote asymptote-2.41nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
graphics/bktr2jpeg bktr2jpeg-1.0nb3   coto@core.de failed pre-clean depends checksum configure build install      
graphics/blender-lts blender-2.83.5nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/cal3d-examples cal3d-examples-0.11.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
graphics/cambevao cambevao-2.2nb7   abs@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/camediaplay camediaplay-20010211nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/camlimages camlimages-4.0.1nb95 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/cheese cheese-3.34.0nb7   pkgsrc-users@NetBSD.org prefailed                  
 cheese-3.34.0nb7 is marked as broken:
Incompatible with latest Vala, new versions hang at startup
graphics/denemo denemo-0.9.2nb36   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lilypond-2.18.2nb23
graphics/digikam digikam-6.4.0nb28   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: shapelib-1.2.10nb1
graphics/evas-edb evas-edb-1.7.10nb1   joerg@NetBSD.org indirect-failed                  
  Failed: edb-1.0.5nb5
graphics/exifprobe exifprobe-2.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/exiftags exiftags-1.01   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/extrema extrema-4.4.5nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK28-2.8.12nb24
graphics/fbm fbm-1.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/g2 g2-0.50nb28   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/gdchart gdchart-0.11.5nb20 1 adam@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/gfract gfract-0.32nb34   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/gif320 gif320-3.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/giftrans giftrans-1.12.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/gimp-jxr gimp-jxr-2.0nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: jxrlib-1.1nb1
graphics/glad glad-0.1.34   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/gmic gmic-2.9.0nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/gmngview gmngview-1.0.10nb35   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/gpick gpick-0.2.5nb24   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
graphics/gri gri-2.12.23nb32   pkgsrc-users@NetBSD.org prefailed                  
 gri-2.12.23nb32 is marked as broken:
ImageMagick cannot convert the documentation PS files to PNG files due to security policy.
graphics/iGMT iGMT-1.2nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: GMT-4.1.4nb26
graphics/jpeg_ls jpeg_ls-2.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/jpegquality jpegquality-20070802   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/jxrlib jxrlib-1.1nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/libbpg libbpg-0.9.2   agc@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/ljpeg ljpg-1.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/metacam metacam-1.2nb1   simonb@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/mgl mgl-0.2.0anb13   fk200329@fsinet.or.jp prefailed                  
 
graphics/mpeg2codec mpeg2codec-1.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/ns-cult3d ns-cult3d-5.2nb1   abs@NetBSD.org prefailed                  
 
graphics/nvtv nvtv-0.4.7nb38   pkgsrc-users@NetBSD.org prefailed                  
 
graphics/pcl pcl-1.11.1nb4 1 thomas.orgis@uni-hamburg.de failed pre-clean depends checksum configure          
graphics/pgraf pgraf-20010131nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/png2html png2html-1.1nb22   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/py-OpenGL-accelerate py27-OpenGL-accelerate-3.1.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/py-OpenGL-accelerate py310-OpenGL-accelerate-3.1.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/py-biggles py27-biggles-1.6.6nb1   Kai.Puolamaki@iki.fi failed pre-clean depends checksum configure build        
graphics/py-fits py27-fits-3.5nb1   kamelderouiche@yahoo.com failed pre-clean depends checksum configure build        
graphics/py-gdchart py27-gdchart-0.6nb22   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gdchart-0.11.5nb20
graphics/py-gdmodule py27-gdmodule-0.59nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: Xaw-Xpm-1.1nb4
graphics/py-ggplot py310-ggplot-0.11.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-tables-3.6.1nb1
graphics/py-gnuplot py27-gnuplot-1.8nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/py-seaborn py310-seaborn-0.9.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-tables-3.6.1nb1
graphics/qvplay qvplay-0.95   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/rayshade rayshade-4.0.6nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: urt-3.1b1nb17
graphics/ruby-opengl ruby26-opengl-0.60.1nb4   taca@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/ruby-opengl ruby27-opengl-0.60.1nb4   taca@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/ruby-opengl ruby30-opengl-0.60.1nb4   taca@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/scidavis scidavis-0.2.4nb30   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/shotwell shotwell-0.30.8nb16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.34.1
graphics/ucview ucview-0.22nb46   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unicap-0.9.3nb46
graphics/unicap unicap-0.9.3nb46 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/urt urt-3.1b1nb17 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/vcg vcg-1.30nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/wmphoto wmphoto-0.3anb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/zathura-cb zathura-cb-0.1.9   leot@NetBSD.org indirect-failed                  
  Failed: zathura-0.4.8
graphics/zathura-djvu zathura-djvu-0.2.9nb3   leot@NetBSD.org indirect-failed                  
  Failed: zathura-0.4.8
ham/7plus 7plus-225nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
ham/cwtext cwtext-0.96nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
ham/dpbox dpbox-6.00.00nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
ham/freedv freedv-1.4.2nb1   dbj@NetBSD.org failed pre-clean depends checksum configure build        
ham/gmfsk gmfsk-0.6nb64   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
ham/gr-fcdproplus gr-fcdproplus-3.7.11nb18   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
ham/grig grig-0.8.1nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
ham/locator locator-0.1   dawszy@arhea.net failed pre-clean depends checksum configure build install      
ham/tlf tlf-0.9.31.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
ham/wwl wwl-1.2   dawszy@arhea.net failed pre-clean depends checksum configure build install      
ham/yaesu yaesu-0.13nb1   dawszy@arhea.net failed pre-clean depends checksum configure build install      
inputmethod/Chinput Chinput-3.0nb3   rxg@NetBSD.org indirect-failed                  
  Failed: unicon-im-1.2nb5
inputmethod/canna Canna-3.7pl3   tsutsui@NetBSD.org indirect-failed                  
  Failed: Canna-lib-3.7pl3nb1
inputmethod/canna-canuum Canna-canuum-3.7pl3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: Canna-lib-3.7pl3nb1
inputmethod/canna-dict Canna-dict-3.7pl3 1 tsutsui@NetBSD.org indirect-failed                  
  Failed: Canna-lib-3.7pl3nb1
inputmethod/canna-lib Canna-lib-3.7pl3nb1 10 tsutsui@NetBSD.org failed pre-clean depends checksum configure build install      
inputmethod/canna-server Canna-server-3.7pl3nb1 2 tsutsui@NetBSD.org indirect-failed                  
  Failed: Canna-lib-3.7pl3nb1
inputmethod/dbskkd-cdb dbskkd-cdb-3.00   ryoon@NetBSD.org failed pre-clean depends checksum configure build install      
inputmethod/fcitx5-chinese-addons fcitx5-chinese-addons-5.0.4nb3   ryoon@NetBSD.org indirect-failed                  
  Failed: libime-1.0.4nb3
inputmethod/fcitx5-configtool fcitx5-configtool-5.0.3nb1   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
inputmethod/fcitx5-gtk fcitx5-gtk-5.0.4   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
inputmethod/fcitx5-libthai fcitx5-libthai-5.0.2   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
inputmethod/fcitx5-table-extra fcitx5-table-extra-5.0.2nb2   ryoon@NetBSD.org indirect-failed                  
  Failed: libime-1.0.4nb3
inputmethod/fcitx5-table-other fcitx5-table-other-5.0.3nb2   ryoon@NetBSD.org indirect-failed                  
  Failed: libime-1.0.4nb3
inputmethod/gcin gcin-1.1.7nb29   rxg@NetBSD.org failed pre-clean depends checksum configure build install      
inputmethod/ibus-table-chinese ibus-table-chinese-1.8.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
inputmethod/iiimecf iiimecf-0.6nb2   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
inputmethod/im-ja im-ja-1.5nb73   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: Canna-lib-3.7pl3nb1
inputmethod/kimera-tomoe-gtk kimera-tomoe-gtk-0.5nb35   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tomoe-0.6.0nb6
inputmethod/kinput2 kinput2-3.1nb4   tech-pkg-ja@jp.NetBSD.org indirect-failed                  
  Failed: Canna-lib-3.7pl3nb1
inputmethod/libime libime-1.0.4nb3 3 ryoon@NetBSD.org failed pre-clean depends checksum configure build        
inputmethod/libtabe libtabe-0.2.6nb3 1 rxg@NetBSD.org failed pre-clean depends checksum configure build install      
inputmethod/scim-canna scim-canna-1.0.1nb33   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: Canna-lib-3.7pl3nb1
inputmethod/scim-tomoe scim-tomoe-0.6.0nb39   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tomoe-0.6.0nb6
inputmethod/skkfep skkfep-0.86cnb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
inputmethod/tomoe tomoe-0.6.0nb6 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
inputmethod/tomoe-gtk tomoe-gtk-0.6.0nb39 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tomoe-0.6.0nb6
inputmethod/uim-elisp uim-elisp-1.8.9pre20210104   VEG03617@nifty.com failed pre-clean depends checksum configure          
inputmethod/uim-tomoe-gtk uim-tomoe-gtk-0.6.0nb39   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tomoe-0.6.0nb6
inputmethod/unicon-im unicon-im-1.2nb5 1 rxg@NetBSD.org failed pre-clean depends checksum configure build install      
inputmethod/xcin xcin-2.5.3rc2nb20   rxg@NetBSD.org indirect-failed                  
  Failed: libtabe-0.2.6nb3
lang/Cg-compiler Cg-compiler-3.1nb1   minskim@NetBSD.org failed pre-clean depends checksum configure build install      
lang/STk STk-4.0.1nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/awka awka-0.7.5nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/baci baci-20000725   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/boomerang boomerang-0.2nb16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/brandybasic brandybasic-1.0.16nb1   abs@NetBSD.org failed pre-clean depends checksum configure build install      
lang/caml-light caml-light-0.74nb2   bouyer@NetBSD.org failed pre-clean depends checksum configure build install      
lang/camlp4 camlp4-4.08+1nb1 16 jaapb@NetBSD.org prefailed                  
 camlp4-4.08+1nb1 is marked as broken:
Obsolete package, no longer supported by OCaml 4.09
lang/chicken chicken-4.13.0   asau@inbox.ru failed pre-clean depends checksum configure build install      
lang/chicken5 chicken-5.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/cint cint-5.16.19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/cparser cparser-0.9.14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/cu-prolog cu-prolog-3.94   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/duktape duktape-2.6.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/focal focal81-0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/gauche Gauche-0.9.10 2 enami@NetBSD.org failed pre-clean depends checksum configure build install      
lang/gcc-aux gcc-aux-20141023nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/gcc2 gcc2-2.95.3nb7   pkgsrc-users@NetBSD.org prefailed                  
 
lang/gcc5-aux gcc5-aux-20160603nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/gcc6 gcc6-6.5.0nb7 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/gcc6-aux gcc6-aux-20160822nb3 11 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/gcc6-libs gcc6-libs-6.5.0nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc6-6.5.0nb7
lang/gforth gforth-0.7.3nb8   simonb@NetBSD.org failed pre-clean depends checksum configure build        
lang/ghc ghc-6.8.3nb12 2 kristerw@NetBSD.org prefailed                  
 
lang/ghc-bootstrap ghc-bootstrap-6.8.3nb7   dholland@NetBSD.org indirect-prefailed                  
lang/ghc810 ghc-8.10.4nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gnat_util gnat_util-20160603   pkgsrc-users@NetBSD.org prefailed                  
 
lang/go-bin go-bin-1.14.2nb4   tnn@NetBSD.org prefailed                  
 
lang/gpc gpc-2.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 
lang/gprolog gprolog-1.4.5   brook@nmsu.edu failed pre-clean depends checksum configure build install      
lang/gwydion-dylan gwydion-dylan-2.4.0nb12   pkgsrc-users@NetBSD.org prefailed                  
 gwydion-dylan-2.4.0nb12 is marked broken on NetBSD-9.0-x86_64
lang/heirloom-awk heirloom-awk-070715   cheusov@NetBSD.org indirect-failed                  
  Failed: libuxre-070715
lang/icon icon-9.4.3nb1 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/inform inform-6.33.20160609   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/kali kali-0.52.2   pkgsrc-users@NetBSD.org prefailed                  
 kali-0.52.2 is marked broken on NetBSD-9.0-x86_64
lang/libobjc2 libobjc2-2.0   pkgsrc-users@NetBSD.org prefailed                  
 No acceptable compiler found for libobjc2-2.0.
lang/maude maude-2.6   kristerw@NetBSD.org indirect-failed                  
  Failed: libtecla-1.6.1nb4
lang/mercury mercury-14.01.1nb12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/micropython micropython-1.9.2nb4   agc@NetBSD.org failed pre-clean depends checksum configure build install      
lang/minischeme minischeme-0.85   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/mit-scheme-bin mit-scheme-bin-7.7.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/moscow_ml moscow_ml-2.01nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/mpd mpd-1.0.1nb7   is@NetBSD.org prefailed                  
 
lang/nhc98 nhc98-1.22nb2   kristerw@NetBSD.org failed pre-clean depends checksum configure build        
lang/nim nim-1.4.8   cfkoch@edgebsd.org failed pre-clean depends checksum configure build install      
lang/objc objc-3.2.10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/oo2c oo2c-2.0.11nb20   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/ossp-js ossp-js-1.6.20070208nb12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/owl-lisp owl-lisp-0.1.13 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/p2c p2c-1.20nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/polyml polyml-5.8.1   asau@inbox.ru failed pre-clean depends checksum            
lang/py-cxfreeze py310-cxfreeze-5.1.1   helgoman@users.sourceforge.net failed pre-clean depends checksum configure build        
lang/py-uncompyle6 py27-uncompyle6-3.8.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-xdis-6.0.2
lang/quickjs quickjs-20200412   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/racket racket-6.12nb11   asau@inbox.ru failed pre-clean depends checksum configure build        
lang/racket-textual racket-minimal-6.12   asau@inbox.ru failed pre-clean depends checksum configure build        
lang/rexx-imc rexx-imc-1.76nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/rexx-regina rexx-regina-3.0.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/sbcl sbcl-2.1.7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/scm scm-5.5.3nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/siod siod-3.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sdbm-90.12.1nb2
lang/smlnj smlnj-110.73nb3   richards+netbsd@CS.Princeton.EDU failed pre-clean depends checksum configure build        
lang/smlnj11072 smlnj-110.72nb1   richards+netbsd@CS.Princeton.EDU failed pre-clean depends checksum configure build        
lang/spl spl-1.0pre3nb26   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/sr sr-2.3.3nb10   is@NetBSD.org prefailed                  
 
lang/stalin stalin-0.9nb8   pkgsrc-users@NetBSD.org prefailed                  
 
lang/swi-prolog swi-prolog-8.0.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ossp-uuid-1.6.2nb10
lang/swi-prolog-jpl swi-prolog-jpl-8.0.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ossp-uuid-1.6.2nb10
lang/swi-prolog-lite swi-prolog-lite-8.0.2nb2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ossp-uuid-1.6.2nb10
lang/swi-prolog-packages swi-prolog-packages-8.0.2nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ossp-uuid-1.6.2nb10
lang/tcl-otcl tcl-otcl-1.14nb6 3 minskim@NetBSD.org failed pre-clean depends checksum configure build install      
lang/tcl85 tcl-8.5.19nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/tinyscheme tinyscheme-1.40nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/umb-scheme umb-scheme-3.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/utilisp utilisp-1.13   pkgsrc-users@NetBSD.org prefailed                  
 
lang/vscm vscm-1.4nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/vslisp vslisp-4.0.1nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/wsbasic wsbasic-1.2.7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/yap yap-6.3.3nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/zenlisp zenlisp-0.0.20131122   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
mail/GNUMail GNUMail-1.2.0nb20 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-1.8.1
mail/Pantomime Pantomime-1.2.0nb20 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-1.8.1
mail/autorespond autorespond-2.0.5   schmonz@NetBSD.org failed pre-clean depends checksum configure build install      
mail/bmf bmf-0.9.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
mail/bulk_mailer bulk_mailer-1.13nb1   abs@NetBSD.org failed pre-clean depends checksum configure build install      
mail/coolmail coolmail-1.3nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
mail/cyrus-imapd24 cyrus-imapd-2.4.20nb16 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/distribute distribute-2.1.26nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
mail/dkim-milter dkim-milter-2.8.3nb6   imil@gcu.info failed pre-clean depends checksum configure build install      
mail/drac drac-1.12nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
mail/elm elm-2.5.8nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: metamail-2.7nb12
mail/enma enma-1.2.0nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
mail/evolution evolution-3.34.1nb10 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.34.1
mail/exim3 exim-3.36nb23   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
mail/exmh exmh-2.7.2nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: metamail-2.7nb12
mail/faces faces-1.6.1nb14 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
mail/feed2exec feed2exec-0.17.1   schmonz@NetBSD.org failed pre-clean depends checksum configure build        
mail/gnus gnus-5.10.10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/hypermail hypermail-2.3.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
mail/ifile ifile-1.3.8   salo@NetBSD.org failed pre-clean depends checksum configure build        
mail/incm incm-0.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
mail/ja-mh ja-mh6-3.05nb1   tech-pkg-ja@jp.NetBSD.org failed pre-clean depends checksum configure build install      
mail/mailsend mailsend-1.19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
mail/meli meli-0.7.2   pin@NetBSD.org indirect-failed                  
  Failed: notmuch-0.34
mail/metamail metamail-2.7nb12 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
mail/mimedefang mimedefang-2.78nb7   pettai@NetBSD.org failed pre-clean depends checksum configure build install      
mail/mush mush-7.2.6.b4.pl1nb6   christos@NetBSD.org failed pre-clean depends checksum configure build install      
mail/neomutt neomutt-20211029   wiz@NetBSD.org indirect-failed                  
  Failed: notmuch-0.34
mail/netbiff netbiff-0.9.18nb38   rvalls@ac.upc.edu failed pre-clean depends checksum configure build install      
mail/newmail newmail-1.0.1nb1   andrew@ugh.net.au failed pre-clean depends checksum configure build install      
mail/notmuch notmuch-0.34 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/oe2mbx oe2mbx-1.21nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
mail/opendmarc opendmarc-1.4.1.1   pettai@NetBSD.org failed pre-clean depends checksum configure build install      
mail/postfix-cdb postfix-cdb-3.6.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
mail/postfix-ldap postfix-ldap-3.6.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
mail/postfix-lmdb postfix-lmdb-3.6.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
mail/postfix-mysql postfix-mysql-3.6.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
mail/postfix-pcre postfix-pcre-3.6.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
mail/postfix-pgsql postfix-pgsql-3.6.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
mail/postfix-sqlite postfix-sqlite-3.6.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
mail/prayer prayer-1.3.5nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
mail/qcheck qcheck-1.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
mail/qremote qremote-20131231   schmonz@NetBSD.org failed pre-clean depends checksum configure build install      
mail/ripmime ripmime-1.4.0.10nb1   reed@reedmedia.net failed pre-clean depends checksum configure build install      
mail/roundcube-plugin-enigma php80-roundcube-plugin-enigma-1.4.11nb1   taca@NetBSD.org indirect-failed                  
  Failed: php80-pear-Crypt_GPG-1.6.6
mail/sid-milter sid-milter-1.0.0nb6   pettai@NetBSD.org failed pre-clean depends checksum configure build install      
mail/sigrot sigrot-1.2nb1   drue@users.sourceforge.net failed pre-clean depends checksum configure build install      
mail/sma sma-1.4nb1   markus@marsrakete.de failed pre-clean depends checksum configure build install      
mail/ssmtp ssmtp-2.64nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
mail/tnef2txt tnef2txt-1.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
mail/wl wl-2.14.0nb15   tech-pkg-ja@jp.NetBSD.org failed pre-clean depends checksum configure build        
mail/xfmail xfmail-1.5.5nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xforms-1.0nb9
math/R-Rcmdr R-Rcmdr-2.7.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-zip-2.2.0
math/R-RcmdrMisc R-RcmdrMisc-2.7.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-zip-2.2.0
math/R-car R-car-3.0.11 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-zip-2.2.0
math/aribas aribas-1.63   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/blitz++ blitz++-0.8nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/calc calc-2.02fnb3   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20 xemacs215 xemacs215nox xemacs214 xemacs214nox
No valid Emacs version installed found
math/capc-calc capc-calc-2.12.7.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/classias classias-1.1.0.20160722   cheusov@NetBSD.org indirect-failed                  
  Failed: liblbfgs-1.10
math/clisp-pari clisp-pari-2.49nb1   hans@NetBSD.org indirect-failed                  
  Failed: pari-2.7.6nb9
math/cloog cloog-0.18.4   kuehro@gmx.de failed pre-clean depends checksum configure build        
math/crfsuite crfsuite-0.12nb3   cheusov@NetBSD.org indirect-failed                  
  Failed: liblbfgs-1.10
math/eukleides10 eukleides-1.0.3 1 tsadowski@gmx.net failed pre-clean depends checksum configure build install      
math/fgmp fgmp-1.0b5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/fityk fityk-0.9.7nb30   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK28-2.8.12nb24
math/fricas fricas-1.3.5nb1   asau@inbox.ru failed pre-clean depends checksum configure build install      
math/gap gap-4.3.5nb1 7 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/gp-autpgrp gp-autpgrp-1.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unzoo-4.4nb1 gap-4.3.5nb1
math/gp-factint gp-factint-1.3nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unzoo-4.4nb1 gap-4.3.5nb1
math/gp-fplsa gp-fplsa-1.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unzoo-4.4nb1 gap-4.3.5nb1
math/gp-grape gp-grape-4.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unzoo-4.4nb1 gap-4.3.5nb1
math/gp-grpconst gp-grpconst-2.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unzoo-4.4nb1 gap-4.3.5nb1
math/gp-lag gp-lag-2.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unzoo-4.4nb1 gap-4.3.5nb1
math/grace grace-5.1.25nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: XmHTML-1.1.10nb1
math/grpn grpn-1.3.3nb26   dmcmahill@NetBSD.org failed pre-clean depends checksum configure build install      
math/libffm libffm-0.28nb1   pkgsrc-users@NetBSD.org prefailed                  
 
math/liblbfgs liblbfgs-1.10 2 cheusov@NetBSD.org failed pre-clean depends checksum configure build install      
math/libshorttext libshorttext-1.1nb2   cheusov@NetBSD.org indirect-failed                  
  Failed: libsvm-3.24nb1
math/libsvm libsvm-3.24nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/minisat minisat-2.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/mprime-bin mprime-bin-24.14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/openaxiom openaxiom-1.4.1nb4   asau@inbox.ru indirect-failed                  
  Failed: icon-9.4.3nb1
math/openfst openfst-1.1   pallegra@gmail.com failed pre-clean depends checksum configure build        
math/ordCalc ordCalc-0.2nb7   is@NetBSD.org failed pre-clean depends checksum configure build install      
math/otter otter-3.0.6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/pari pari-2.7.6nb9 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/pari-galdata pari-galdata-2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.7.6nb9
math/php-stats php80-stats-2.0.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/py-Scientific py27-Scientific-2.8.1nb20   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/py-arviz py310-arviz-0.9.0   minskim@NetBSD.org indirect-failed                  
  Failed: py310-tables-3.6.1nb1
math/py-astroML py310-astroML-1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-tables-3.6.1nb1
math/py-astroplan py310-astroplan-0.7   pkgsrc-users@NetBSD.org indirect-prefailed                  
math/py-astroplan py37-astroplan-0.7   pkgsrc-users@NetBSD.org indirect-prefailed                  
math/py-astroplan py38-astroplan-0.7   pkgsrc-users@NetBSD.org indirect-prefailed                  
math/py-astroplan py39-astroplan-0.7   pkgsrc-users@NetBSD.org indirect-prefailed                  
math/py-astropy py310-astropy-4.2 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-tables-3.6.1nb1
math/py-astroquery py310-astroquery-0.3.9 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
math/py-astroquery py37-astroquery-0.3.9 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
math/py-astroquery py38-astroquery-0.3.9 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
math/py-astroquery py39-astroquery-0.3.9 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
math/py-bottleneck py27-bottleneck-1.3.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/py-claripy py310-claripy-9.0.7491 2 khorben@defora.org indirect-failed                  
  Failed: py310-z3solver-4.8.9.0
math/py-claripy py36-claripy-9.0.7491 1 khorben@defora.org indirect-failed                  
  Failed: py36-z3solver-4.8.9.0
math/py-claripy py37-claripy-9.0.7491 2 khorben@defora.org indirect-failed                  
  Failed: py37-z3solver-4.8.9.0
math/py-claripy py38-claripy-9.0.7491 2 khorben@defora.org indirect-failed                  
  Failed: py38-z3solver-4.8.9.0
math/py-claripy py39-claripy-9.0.7491 11 khorben@defora.org indirect-failed                  
  Failed: py39-z3solver-4.8.9.0
math/py-gwcs py310-gwcs-0.15.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-tables-3.6.1nb1
math/py-netCDF4 py27-netCDF4-1.5.6nb1   jihbed.research@gmail.com indirect-failed                  
  Failed: py27-cftime-1.5.0
math/py-numba py310-numba-0.51.2nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
math/py-numba py37-numba-0.51.2nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
math/py-numba py38-numba-0.51.2nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
math/py-numba py39-numba-0.51.2nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
math/py-numexpr py27-numexpr-2.7.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/py-pandas py310-pandas-1.2.4 22 bad@NetBSD.org indirect-failed                  
  Failed: py310-tables-3.6.1nb1
math/py-pandas-datareader py310-pandas-datareader-0.8.1nb1 3 minskim@NetBSD.org indirect-failed                  
  Failed: py310-tables-3.6.1nb1
math/py-photutils py310-photutils-1.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-tables-3.6.1nb1
math/py-pymc3 py310-pymc3-3.7 1 minskim@NetBSD.org indirect-failed                  
  Failed: py310-tables-3.6.1nb1
math/py-pyvo py310-pyvo-1.1 2 pkgsrc-users@NetBSD.org prefailed                  
 py310-pyvo-1.1 is marked as broken:
Dependency missing from pkgsrc: astropy-helpers
math/py-pyvo py37-pyvo-1.1 2 pkgsrc-users@NetBSD.org prefailed                  
 py37-pyvo-1.1 is marked as broken:
Dependency missing from pkgsrc: astropy-helpers
math/py-pyvo py38-pyvo-1.1 2 pkgsrc-users@NetBSD.org prefailed                  
 py38-pyvo-1.1 is marked as broken:
Dependency missing from pkgsrc: astropy-helpers
math/py-pyvo py39-pyvo-1.1 2 pkgsrc-users@NetBSD.org prefailed                  
 py39-pyvo-1.1 is marked as broken:
Dependency missing from pkgsrc: astropy-helpers
math/py-pywavelets py27-pywavelets-1.0.3nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/py-rpy py310-rpy-2.9.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/py-rpy py39-rpy-2.9.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/py-sklearn-pandas py310-sklearn-pandas-1.8.0   minskim@NetBSD.org indirect-failed                  
  Failed: py310-tables-3.6.1nb1
math/py-statsmodels py310-statsmodels-0.12.2 3 jihbed.research@gmail.com indirect-failed                  
  Failed: py310-tables-3.6.1nb1
math/py-tables py310-tables-3.6.1nb1 23 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/py-xarray py310-xarray-0.18.2 1 jihbed.research@gmail.com indirect-failed                  
  Failed: py310-tables-3.6.1nb1
math/py-z3solver py27-z3solver-4.8.9.0   khorben@defora.org failed pre-clean depends checksum configure build install      
math/py-z3solver py310-z3solver-4.8.9.0 3 khorben@defora.org failed pre-clean depends checksum configure build install      
math/py-z3solver py36-z3solver-4.8.9.0 2 khorben@defora.org failed pre-clean depends checksum configure build install      
math/py-z3solver py37-z3solver-4.8.9.0 3 khorben@defora.org failed pre-clean depends checksum configure build install      
math/py-z3solver py38-z3solver-4.8.9.0 3 khorben@defora.org failed pre-clean depends checksum configure build install      
math/py-z3solver py39-z3solver-4.8.9.0 12 khorben@defora.org failed pre-clean depends checksum configure build install      
math/scilab scilab-4.1nb28 2 dmcmahill@NetBSD.org prefailed                  
 scilab-4.1nb28 is marked broken on NetBSD-9.0-x86_64
math/snns snns-4.3nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/statist statist-1.0.1nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/tochnog tochnog-20010429   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/xeukleides10 xeukleides-1.0.1nb2   tsadowski@gmx.net indirect-failed                  
  Failed: eukleides-1.0.3
math/xgap xgap-4.16nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unzoo-4.4nb1 gap-4.3.5nb1
math/xldlas xldlas-0.85nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xforms-1.0nb9
math/xmgr xmgr-4.1.2nb36   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
mbone/common-mml common-mml-1.2.16nb4 1 psham@cs.nmsu.edu failed pre-clean depends checksum configure build install      
mbone/mdd mdd-20190819   manu@NetBSD.org failed pre-clean depends checksum configure build install      
mbone/mdp mdp-1.9a5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
mbone/vic vic-2.8nb10   is@NetBSD.org failed pre-clean depends checksum configure build install      
mbone/vic-devel vic-devel-2.8.1.4.0beta.4337nb19   sborrill@NetBSD.org indirect-failed                  
  Failed: common-mml-1.2.16nb4
meta-pkgs/bulk-large bulk-large-20211103   dholland@NetBSD.org indirect-prefailed                  
meta-pkgs/bulk-medium bulk-medium-20210809 1 dholland@NetBSD.org indirect-prefailed                  
meta-pkgs/bulk-test-boost bulk-test-boost-20210529   nia@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.34.1 ncmpc-0.45 bitcoin-0.21.1nb4 musicpd-0.23.2
meta-pkgs/bulk-test-llvm bulk-test-llvm-20210715   nia@NetBSD.org indirect-prefailed                  
meta-pkgs/courier courier-0.65.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
meta-pkgs/fxtv-capture fxtv-capture-1.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mpegaudio-3.9 mpeg_encode-1.5bnb6
meta-pkgs/gnome gnome-3.38.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.34.1
meta-pkgs/gnustep gnustep-2.6.2nb20 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-1.8.1
meta-pkgs/kde4 kde4-4.14.3nb27   markd@NetBSD.org indirect-failed                  
  Failed: shapelib-1.2.10nb1
meta-pkgs/nagios nagios-4.0.8nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nagios-plugin-raidctl-0.1nb1 nagios-plugin-dotpid-0.5nb1 nagios-plugin-dnsrbl-0.4 nagios-plugin-syncrepl-0.5 nagios-plugin-milter-0.2nb1 nagios-plugin-fstab-0.3 nagios-plugin-dumpdates-0.3
meta-pkgs/suse100 suse-10.0nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: suse_base-10.0nb12
meta-pkgs/web-server web-server-1.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glimpse-4.18.6
misc/Addresses Addresses-0.4.8nb20 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-1.8.1
misc/ascii ascii-3.18   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
misc/astrolog astrolog-5.40nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
misc/bottlerocket bottlerocket-0.04cnb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
misc/byobu byobu-5.111nb6   ryoon@NetBSD.org indirect-failed                  
  Failed: py27-newt-0.52.16nb2
misc/chord chord-3.6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
misc/cw cw-1.0.16   youri@NetBSD.org failed pre-clean depends checksum configure build install      
misc/dirdiff dirdiff-2.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
misc/dt dt-1.1.7nb3   pkgsrc-users@NetBSD.org prefailed                  
 
misc/dync dync-1.1nb2   agc@NetBSD.org failed pre-clean depends checksum configure build install      
misc/elscreen elscreen-1.4.6nb2   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
misc/firelib firelib-1.0.1   mchittur@cs.nmsu.edu failed pre-clean depends checksum configure build install      
misc/fzy fzy-1.0   leot@NetBSD.org failed pre-clean depends checksum configure build install      
misc/gkrellm-flynn gkrellm-flynn-0.8nb43   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gkrellm-2.2.10nb45
misc/gkrellm-launch gkrellm-launch-0.5nb43   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gkrellm-2.2.10nb45
misc/gkrellm-leds gkrellm-leds-0.8.2nb41   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gkrellm-2.2.10nb45
misc/gkrellm-moon gkrellm-moon-0.6nb43   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gkrellm-2.2.10nb45
misc/gkrellm-weather gkrellm-weather-2.0.7nb48   tripledes@eslack.org indirect-failed                  
  Failed: gkrellm-2.2.10nb45
misc/gperiodic gperiodic-2.0.10nb29   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
misc/granulate granulate-0.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
misc/hanzim hanzim-1.3nb9   rxg@NetBSD.org failed pre-clean depends checksum configure build install      
misc/heirloom-more heirloom-more-070715nb1   cheusov@NetBSD.org indirect-failed                  
  Failed: libuxre-070715
misc/hexd hexd-1.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
misc/heyu heyu-1.35nb1 1 damon@brodiefamily.org failed pre-clean depends checksum configure build install      
misc/ibutton-pdkit ibutton-pdkit-2.00nb2   damon@brodiefamily.org failed pre-clean depends checksum configure build install      
misc/ini_file_manager ini_file_manager-03   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc6-aux-20160822nb3
misc/ja-man ja-man-19990531nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ja-groff-0.99nb11
misc/jhd jhd-2.3   tech-pkg-ja@jp.NetBSD.org failed pre-clean depends checksum configure build install      
misc/jive jive-1.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
misc/khard khard-0.17.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
misc/kz_h8write kz_h8write-0.2.1   ryoon@NetBSD.org failed pre-clean depends checksum configure build install      
misc/latin-words-bin latin-words-bin-1.97nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
misc/libquantum libquantum-1.0.0   lennart@augustsson.net failed pre-clean depends checksum configure build install      
misc/libreoffice5-bin libreoffice5-bin-5.4.7   ryoon@NetBSD.org failed pre-clean depends checksum configure build install      
misc/libutf libutf-3.0 2 agc@NetBSD.org failed pre-clean depends checksum configure build install      
misc/lile ile-2.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
misc/lookup lookup-1.4.1nb2   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20 xemacs214 xemacs215
No valid Emacs version installed found
misc/marble marble-20.12.3nb4 2 markd@NetBSD.org indirect-failed                  
  Failed: shapelib-1.2.10nb1
misc/mbuffer mbuffer-20180625nb1   pkgsrc-users@NetBSD.org prefailed                  
 mbuffer-20180625nb1 is marked broken on NetBSD-9.0-x86_64
misc/parchive parchive-1.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
misc/pdmenu pdmenu-1.2.65nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libslang-1.4.9nb7
misc/pixd pixd-1.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
misc/qterm qterm-1.0nb1   agc@NetBSD.org failed pre-clean depends checksum configure build install      
misc/raspberrypi-userland raspberrypi-userland-20170109nb3 6 jmcneill@NetBSD.org prefailed                  
 
misc/root root-5.26nb22   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
misc/rump rump-20130705 1 stacktic@NetBSD.org failed pre-clean depends checksum configure build        
misc/since since-1.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
misc/splitvt splitvt-1.6.6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
misc/usbprog usbprog-0.2.0nb56   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK28-2.8.12nb24
misc/utftools utftools-1.6nb1   agc@NetBSD.org indirect-failed                  
  Failed: libutf-3.0
misc/vfu vfu-3.04nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
misc/xchm xchm-1.23nb13   minskim@NetBSD.org indirect-failed                  
  Failed: wxGTK28-2.8.12nb24
misc/xjdic xjdic-2.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
misc/xtend xtend-1.2beta4   damon@brodiefamily.org indirect-failed                  
  Failed: heyu-1.35nb1
misc/yelp3 yelp-3.32.0nb9 3 prlw1@cam.ac.uk indirect-failed                  
  Failed: webkit-gtk-2.34.1
multimedia/cfourcc cfourcc-0.1.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
multimedia/divxplayer divxplayer-0.2.0nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: suse32_compat-13.1
multimedia/dvb-apps dvb-apps-20110713nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
multimedia/dvdrip dvdrip-0.98.11nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
multimedia/goggles goggles-0.9.1nb19   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ogle-0.9.2nb12
multimedia/gst-plugins1-egl-gl gst-plugins1-gl-1.16.2nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 
multimedia/gst-plugins1-egl-opengl gst-plugins1-opengl-1.16.2nb1   pkgsrc-users@NetBSD.org prefailed                  
 
multimedia/gst-plugins1-omx gst-plugins1-omx-1.2.0nb7   pkgsrc-users@NetBSD.org prefailed                  
 
multimedia/gtranscode gtranscode-0.3nb2   ccatrian@eml.cc failed pre-clean depends checksum configure build install      
multimedia/handbrake handbrake-1.3.3nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
multimedia/libmpeg3 libmpeg3-1.8nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
multimedia/libva-driver-vdpau libva-driver-vdpau-0.7.4nb1   cheusov@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/mkvtoolnix-old mkvtoolnix-2.9.8nb63   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/mpeg-lib mpeg-1.3.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
multimedia/mpeg_encode mpeg_encode-1.5bnb6 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
multimedia/ogle ogle-0.9.2nb12 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/ogle_gui ogle_gui-0.9.2nb44   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ogle-0.9.2nb12
multimedia/omxplayer omxplayer-20170112nb19   port-arm@NetBSD.org prefailed                  
 
multimedia/php-ming php80-ming-0.4.8nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/regionset regionset-0.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
multimedia/win32-codecs win32-codecs-071007   pkgsrc-users@NetBSD.org prefailed                  
 
multimedia/xine-v4l xine-v4l-1.2.11nb1   pkgsrc-users@NetBSD.org prefailed                  
 
net/3proxy 3proxy-0.8.11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/DarwinStreamingServer DarwinStreamingServer-5.5.5nb15   adam@NetBSD.org failed pre-clean depends checksum configure build install      
net/IglooFTP IglooFTP-0.6.1nb7   rxg@NetBSD.org failed pre-clean depends checksum configure build install      
net/LaBrea LaBrea-2.5nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/aget aget-0.4.1   eeg@e3labs.ath.cx failed pre-clean depends checksum configure build install      
net/aoe-vblade aoe-vblade-14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/arpwatch arpwatch-2.1a15nb4   bouyer@NetBSD.org failed pre-clean depends checksum configure build install      
net/balance balance-3.57nb1   wiedi@frubar.net failed pre-clean depends checksum configure build install      
net/bing bing-1.1.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/bridged bridged-20010701   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/cdpd cdpd-1.0.2nb1   explorer@NetBSD.org indirect-failed                  
  Failed: libnet10-1.0.2anb3
net/chksniff chksniff-0.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/cidr cidr-2.3.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/citrix_ica citrix_ica-10.6.115659nb2   sborrill@NetBSD.org prefailed                  
 
net/cntlm cntlm-0.35.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/delegate delegate-9.9.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/dgd dgd-1.2.0.4nb1   sco@openface.ca failed pre-clean depends checksum configure build install      
net/dynipclient dynipclient-3.00nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/edonkey2k edonkey2k-16.16.59nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: suse32_compat-13.1
net/ether2dns ether2dns-1.8   is@NetBSD.org failed pre-clean depends checksum configure build install      
net/fair-identd fair-identd-20000201   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/frr frr-8.0.1   kardel@NetBSD.org failed pre-clean depends checksum configure build        
net/ftplibpp ftplibpp-1.0.1nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/ftpproxy ftpproxy-1.2.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/gitso gitso-0.6nb26   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK28-2.8.12nb24
net/gkrellm-multiping gkrellm-multiping-2.0.8nb43   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gkrellm-2.2.10nb45
net/gkrellm-snmp gkrellm-snmp-0.21nb43   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gkrellm-2.2.10nb45
net/gkrellm-wireless gkrellm-wireless-2.0.3nb43   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gkrellm-2.2.10nb45
net/gnome-online-accounts gnome-online-accounts-3.36.0nb3 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.34.1
net/gnugk gnugk-2.2.0nb8   pkgsrc-users@NetBSD.org indirect-prefailed                  
net/gt-itm gt-itm-0pre19961004nb1   minskim@NetBSD.org indirect-failed                  
  Failed: sgb-20070328nb1
net/gtk-gnutella gtk-gnutella-1.1.11nb16   adam@NetBSD.org failed pre-clean depends checksum configure build        
net/guacamole-server guacamole-server-1.0.0nb15   jperkin@joyent.com indirect-failed                  
  Failed: ossp-uuid-1.6.2nb10
net/hping3 hping3-3a2nb2   pettai@NetBSD.org failed pre-clean depends checksum configure build install      
net/icsi-finger icsi-finger-1.0.29   is@NetBSD.org failed pre-clean depends checksum configure build install      
net/lambdamoo lambdamoo-1.8.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/libbind libbind-6.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/liblive liblive-20141211   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/libnids libnids-1.24nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnet10-1.0.2anb3
net/libsscript libsscript-2.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/maradns maradns-2.0.17   ddeus.pkgsrc@mailnull.com failed pre-clean depends checksum configure build install      
net/mldonkey mldonkey-3.1.5nb20 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
net/mldonkey-gui mldonkey-gui-3.1.5nb49   pkgsrc-users@NetBSD.org indirect-prefailed                  
net/mouse-pppoe mouse-pppoe-20000912nb1   mouse@NetBSD.org failed pre-clean depends checksum configure build install      
net/mrt mrt-2.2.2a.20000811nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/nagios-plugin-dnsmaster nagios-plugin-dnsmaster-0.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/nagios-plugin-dnsrbl nagios-plugin-dnsrbl-0.4 1 manu@NetBSD.org failed pre-clean depends checksum configure build install      
net/nagios-plugin-dotpid nagios-plugin-dotpid-0.5nb1 1 manu@NetBSD.org failed pre-clean depends checksum configure build install      
net/nagios-plugin-dumpdates nagios-plugin-dumpdates-0.3 1 manu@NetBSD.org failed pre-clean depends checksum configure build install      
net/nagios-plugin-fstab nagios-plugin-fstab-0.3 1 manu@NetBSD.org failed pre-clean depends checksum configure build install      
net/nagios-plugin-gfbricks nagios-plugin-gfbricks-0.2nb1   manu@NetBSD.org failed pre-clean depends checksum configure build install      
net/nagios-plugin-milter nagios-plugin-milter-0.2nb1 1 manu@NetBSD.org failed pre-clean depends checksum configure build install      
net/nagios-plugin-mysqlslave nagios-plugin-mysqlslave-0.2nb2   manu@NetBSD.org failed pre-clean depends checksum configure build install      
net/nagios-plugin-raidctl nagios-plugin-raidctl-0.1nb1 1 manu@NetBSD.org failed pre-clean depends checksum configure build install      
net/nagios-plugin-syncrepl nagios-plugin-syncrepl-0.5 1 manu@NetBSD.org failed pre-clean depends checksum configure build install      
net/nam nam-1.15nb7   minskim@NetBSD.org indirect-failed                  
  Failed: tcl-otcl-1.14nb6
net/nanomsgxx nanomsgxx-0.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
net/nats-server nats-server-2.1.9nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/nbtscan nbtscan-1.5.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/nemesis nemesis-1.4nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnet10-1.0.2anb3
net/netatalk3 netatalk3-3.1.12nb18   hauke@NetBSD.org failed pre-clean depends checksum configure build install      
net/netgroup netgroup-0.0   christos@NetBSD.org failed pre-clean depends checksum configure build install      
net/netpipes netpipes-4.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/nocol nocol-4.3.1nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tk-Tix-8.4.3nb7
net/ns ns-2.35nb11   minskim@NetBSD.org indirect-failed                  
  Failed: tcl-otcl-1.14nb6
net/ntop ntop-4.1.0nb41   adam@NetBSD.org failed pre-clean depends checksum configure build        
net/ocsync ocsync-0.90.4nb23   ryoon@NetBSD.org indirect-failed                  
  Failed: iniparser-3.1
net/oidentd oidentd-2.0.7nb4   pkgsrc-users@NetBSD.org prefailed                  
 
net/omniNotify omniNotify-2.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: omniORB-4.1.7nb3
net/omniORB omniORB-4.1.7nb3 2 ianzag@mail.ru failed pre-clean depends checksum configure build install      
net/openh323 openh323-1.15.2nb7 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
net/openrrcp openrrcp-0.2.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/openrsync openrsync-0.20190221   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/openvpn-acct-wtmpx openvpn-acct-wtmpx-20130210   manu@NetBSD.org failed pre-clean depends checksum configure build install      
net/overnet overnet-1.0.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: suse32_compat-13.1
net/paris-traceroute paris-traceroute-0.92   imil@NetBSD.org failed pre-clean depends checksum configure build        
net/pconsole pconsole-1.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/php-geoip php80-geoip-1.1.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/php-xmlrpc php80-xmlrpc-8.0.12nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
net/php-yaz php80-yaz-1.2.3nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/pload pload-0.9.5nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/poptop poptop-1.3.4nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/portmap portmap-4nb3   reed@reedmedia.net failed pre-clean depends checksum configure build install      
net/pppd pppd-2.4.3nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/pptp pptp-1.7.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/proftpd proftpd-1.3.7c 12 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/proftpd-geoip proftpd-geoip-1.3.7c   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: proftpd-1.3.7c
net/proftpd-ldap proftpd-ldap-1.3.7cnb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: proftpd-1.3.7c
net/proftpd-memcached proftpd-memcache-1.3.7c   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: proftpd-1.3.7c
net/proftpd-mysql proftpd-mysql-1.3.7cnb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: proftpd-1.3.7c
net/proftpd-odbc proftpd-odbc-1.3.7c   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: proftpd-1.3.7c
net/proftpd-postgresql proftpd-postgresql10-1.3.7c   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: proftpd-1.3.7c
net/proftpd-postgresql proftpd-postgresql11-1.3.7c   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: proftpd-1.3.7c
net/proftpd-postgresql proftpd-postgresql12-1.3.7c   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: proftpd-1.3.7c
net/proftpd-postgresql proftpd-postgresql13-1.3.7c   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: proftpd-1.3.7c
net/proftpd-postgresql proftpd-postgresql14-1.3.7c   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: proftpd-1.3.7c
net/proftpd-postgresql proftpd-postgresql96-1.3.7c   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: proftpd-1.3.7c
net/proftpd-sqlite proftpd-sqlite-1.3.7cnb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: proftpd-1.3.7c
net/py-aioresponses py310-aioresponses-0.7.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-pbr-5.4.5
net/py-flower py310-flower-0.9.7   pkgsrc-users@NetBSD.org prefailed                  
 py310-flower-0.9.7 is marked as broken:
Does not work with Celery 5.0
net/py-flower py36-flower-0.9.7   pkgsrc-users@NetBSD.org prefailed                  
 py36-flower-0.9.7 is marked as broken:
Does not work with Celery 5.0
net/py-flower py37-flower-0.9.7   pkgsrc-users@NetBSD.org prefailed                  
 py37-flower-0.9.7 is marked as broken:
Does not work with Celery 5.0
net/py-flower py38-flower-0.9.7   pkgsrc-users@NetBSD.org prefailed                  
 py38-flower-0.9.7 is marked as broken:
Does not work with Celery 5.0
net/py-flower py39-flower-0.9.7   pkgsrc-users@NetBSD.org prefailed                  
 py39-flower-0.9.7 is marked as broken:
Does not work with Celery 5.0
net/py-moto py310-moto-1.1.19   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-gdbm-3.10.0nb1
net/py-omniORBpy py27-omniORBpy-3.5nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: omniORB-4.1.7nb3
net/py-pysendfile py27-pysendfile-2.0.1   pkgsrc-users@NetBSD.org prefailed                  
 
net/py-pysendfile py310-pysendfile-2.0.1   pkgsrc-users@NetBSD.org prefailed                  
 
net/py-pysendfile py36-pysendfile-2.0.1   pkgsrc-users@NetBSD.org prefailed                  
 
net/py-pysendfile py37-pysendfile-2.0.1   pkgsrc-users@NetBSD.org prefailed                  
 
net/py-pysendfile py38-pysendfile-2.0.1   pkgsrc-users@NetBSD.org prefailed                  
 
net/py-pysendfile py39-pysendfile-2.0.1   pkgsrc-users@NetBSD.org prefailed                  
 
net/py-subunit py310-subunit-1.4.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-pbr-5.4.5
net/qadsl qadsl-1.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/ra-rtsp-proxy ra-rtsp-proxy-1.0.0.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/rdist6 freerdist-0.94nb1 2 christos@NetBSD.org failed pre-clean depends checksum configure build install      
net/rp-l2tp rp-l2tp-0.3nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/rp-pppoe rp-pppoe-3.8nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/ruby-tw ruby26-tw-1.3.1   tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby26-http-parser-1.2.3
net/ruby-tw ruby27-tw-1.3.1   tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby27-http-parser-1.2.3
net/ruby-tw ruby30-tw-1.3.1   tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby30-http-parser-1.2.3
net/ruby-twitter ruby26-twitter-7.0.0 1 tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby26-http-parser-1.2.3
net/ruby-twitter ruby27-twitter-7.0.0 1 tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby27-http-parser-1.2.3
net/ruby-twitter ruby30-twitter-7.0.0 1 tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby30-http-parser-1.2.3
net/scdp scdp-1.0.2nb2   arved@arved.at indirect-failed                  
  Failed: libnet10-1.0.2anb3
net/sdist sdist-1.9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freerdist-0.94nb1
net/sendfile sendfile-2.1bnb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/ser ser-0.8.14nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/slurm slurm-0.3.3nb2   mail@eckigesauge.de failed pre-clean depends checksum configure build install      
net/sniffit sniffit-0.3.5nb6   pkgsrc-users@NetBSD.org prefailed                  
 sniffit-0.3.5nb6 is marked broken on NetBSD-9.0-x86_64
net/socks4 socks4-2.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/solaris-tap solaris-tap-1.1.0   pkgsrc-users@NetBSD.org prefailed                  
 
net/speedtouch speedtouch-1.3.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/ssmping ssmping-0.9   is@NetBSD.org failed pre-clean depends checksum configure build install      
net/sup sup-0.3   christos@NetBSD.org failed pre-clean depends checksum configure build install      
net/syncffsd syncffsd-0.8   manu@NetBSD.org failed pre-clean depends checksum configure build install      
net/tcl-scotty tcl-scotty-2.1.11nb19 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/tcpdstat tcpdstat-0.8nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/tcptraceroute tcptraceroute-1.4nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnet10-1.0.2anb3
net/teamspeak-client teamspeak-client-2.0.32.60   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/teamspeak-server teamspeak-server-2.0.24.01nb1   abs@NetBSD.org failed pre-clean depends checksum configure build install      
net/tkined tkined-1.4.11nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-scotty-2.1.11nb19
net/traceroute-as traceroute-as-991603   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/tspc tspc-2.1.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/ttt ttt-1.8.2nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: blt-2.4znb11
net/udpcast udpcast-20060619nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/vde vde-1.5.9   pkgsrc-users@NetBSD.org prefailed                  
 
net/xipdump xipdump-1.5.4nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnet10-1.0.2anb3
net/xrmftp xrmftp-1.2.4nb8   rxg@NetBSD.org indirect-failed                  
  Failed: xforms-1.0nb9
net/ywho ywho-1.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
news/knews knews-1.0nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: faces-1.6.1nb14
news/newsbeuter newsbeuter-2.9nb38   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: stfl-0.24nb6
news/newsx newsx-1.6nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
news/nget nget-0.27.1nb4   joel@carnat.net failed pre-clean depends checksum configure build        
news/nntpclnt nntpclnt-1.6.1nb6 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
news/trn trn-4.77nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nntpclnt-1.6.1nb6
parallel/dqs dqs-3.3.2nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
parallel/gridscheduler gridscheduler-2011.11.1nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
parallel/p5-Parallel-Pvm p5-Parallel-Pvm-1.4.0nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pvm-3.4.6nb2
parallel/pvm3 pvm-3.4.6nb2 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
parallel/sge sge-8.1.6nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
pkgtools/gensolpkg gensolpkg-1.10nb2   agc@NetBSD.org prefailed                  
 
print/advi advi-1.10.2nb52   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: camlimages-4.0.1nb95 hevea-2.35
print/bg5pdf bg5pdf-1.0.0nb17   rxg@NetBSD.org failed pre-clean depends checksum configure build install      
print/bg5ps bg5ps-1.3.0nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
print/bww2tex bww2tex-2.00   dgriffi@cs.csubak.edu failed pre-clean depends checksum configure build install      
print/cnprint cnprint-3.30bnb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
print/foliate foliate-2.6.3nb1   fox@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.34.1
print/foo2zjs foo2zjs-20120516nb1   imil@NetBSD.org failed pre-clean depends checksum configure build install      
print/ja-ptex ja-ptex-2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ja-vflib-lib-2.24.2nb3
print/ja-vflib ja-vflib-2.24.2nb2   tech-pkg-ja@jp.NetBSD.org indirect-failed                  
  Failed: ja-vflib-lib-2.24.2nb3
print/ja-vflib-lib ja-vflib-lib-2.24.2nb3 5 tech-pkg-ja@jp.NetBSD.org failed pre-clean depends checksum configure build install      
print/ja-vflib-utils ja-vflib-utils-2.24.2nb3 1 tech-pkg-ja@jp.NetBSD.org indirect-failed                  
  Failed: ja-vflib-lib-2.24.2nb3
print/ja-vfxdvik ja-vfxdvik-22.40v.j1.14nb21 1 tech-pkg-ja@jp.NetBSD.org indirect-failed                  
  Failed: ja-vflib-lib-2.24.2nb3
print/lgrind lgrind-3.5nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
print/lilypond lilypond-2.18.2nb23 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
print/pcps pcps-8.40nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
print/php-pdflib php80-pdflib-4.1.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
print/pmw pmw-4.51   prlw1@cam.ac.uk failed pre-clean depends checksum configure build install      
print/poster poster-20060221nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
print/py-octoprint py310-octoprint-1.6.1nb1   khorben@defora.org indirect-failed                  
  Failed: py310-curl-7.44.1nb1
print/py-octoprint py36-octoprint-1.6.1nb1   khorben@defora.org failed pre-clean depends checksum configure build        
print/py-octoprint py37-octoprint-1.6.1nb1   khorben@defora.org failed pre-clean depends checksum configure build        
print/py-octoprint py38-octoprint-1.6.1nb1   khorben@defora.org failed pre-clean depends checksum configure build        
print/py-octoprint py39-octoprint-1.6.1nb1   khorben@defora.org failed pre-clean depends checksum configure build        
print/rtf2latex2e rtf2latex2e-1.0fc2   reed@reedmedia.net failed pre-clean depends checksum configure build install      
print/tcl-pdflib tcl-pdflib-4.0.3nb21   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
print/zathura zathura-0.4.8 5 leot@NetBSD.org failed pre-clean depends checksum configure build        
print/zathura-pdf-mupdf zathura-pdf-mupdf-0.3.7nb2   leot@NetBSD.org indirect-failed                  
  Failed: zathura-0.4.8
print/zathura-pdf-poppler zathura-pdf-poppler-0.3.0nb9   degroote@NetBSD.org indirect-failed                  
  Failed: zathura-0.4.8
print/zathura-ps zathura-ps-0.2.7   leot@NetBSD.org indirect-failed                  
  Failed: zathura-0.4.8
security/EasyPG EasyPG-0.0.16nb3   gdt@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox xemacs214 xemacs215
No valid Emacs version installed found
security/amap amap-5.2nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/antonym antonym-1.9nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pgp-2.6.3ianb1
security/arirang arirang-1.6nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/avcheck avcheck-0.9.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/bitstir bitstir-0.2nb2   pdh@wiredyne.com failed pre-clean depends checksum configure build install      
security/cfs cfs-1.4.1nb6   gdt@NetBSD.org failed pre-clean depends checksum configure build        
security/chkrootkit chkrootkit-0.50nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/crack crack-5.0nb2 6 bouyer@NetBSD.org failed pre-clean depends checksum configure build install      
security/ddos-scan ddos-scan-20000325   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/dhbitty dhbitty-20120806   agc@NetBSD.org failed pre-clean depends checksum configure build install      
security/dnssec-tools dnssec-tools-2.2.3nb1   pettai@NetBSD.org failed pre-clean depends checksum configure build install      
security/dsniff dsniff-2.3nb18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnet10-1.0.2anb3
security/dsniff-nox11 dsniff-nox11-2.3nb12 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnet10-1.0.2anb3
security/duo-unix duo-unix-1.11.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/ent ent-19981020   evaldo@gardenali.biz failed pre-clean depends checksum configure build install      
security/fail2ban fail2ban-0.11.2   nils@NetBSD.org failed pre-clean depends checksum configure build        
security/fragroute fragroute-1.2nb18   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/fwbuilder fwbuilder-5.1.0.3599nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/gpshell gpshell-1.4.4nb2   pkgsrc-users@netbsd.org indirect-prefailed                  
security/hydan hydan-0.13nb5   pkgsrc-users@NetBSD.org prefailed                  
 
security/libbf libbf-0.8.2b   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/libdes libdes-4.04b   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/libglobalplatform libglobalplatform-6.0.0nb2 1 pkgsrc-users@netbsd.org prefailed                  
 libglobalplatform-6.0.0nb2 is marked as broken:
Fails to build with OpenSSL 1.1
security/libidea libidea-0.8.2b   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/libstark libstark-20191018   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/logcheck logcheck-1.1.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/md4-collision md4-collision-20051118   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/md5-collision md5-collision-20051118   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/nacl nacl-20110221nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/netramet netramet-4.4.20nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/nfsbug nfsshell-1.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/openvas-client openvas-client-2.0.1nb38   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/openvas-libnasl openvas-libnasl-2.0.0nb16 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
security/openvas-libraries openvas-libraries-2.0.0nb17 4 pkgsrc-users@NetBSD.org prefailed                  
 openvas-libraries-2.0.0nb17 is marked as broken:
Does not build with gnutls-3.5 -- newer versions available.
security/openvas-plugins openvas-plugins-1.0.5nb14   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/openvas-server openvas-server-2.0.0nb17 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
security/otpCalc otpCalc-0.97   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/pakemon pakemon-0.3.1nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnet10-1.0.2anb3
security/pam-af pam-af-1.0.2nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/pear-Crypt_GPG php80-pear-Crypt_GPG-1.6.6 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/pgp2 pgp-2.6.3ianb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/php-ssdeep php80-ssdeep-1.1.0   khorben@defora.org failed pre-clean depends checksum configure build        
security/php-ssh2 php80-ssh2-1.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/pinentry-mac pinentry-mac-0.9.4nb1   pkgsrc-users@NetBSD.org prefailed                  
 
security/pks pks-0.9.4nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: db-2.7.7nb3
security/portsentry portsentry-1.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/prelude-correlator prelude-correlator-0.9.0beta8nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/prelude-lml prelude-lml-0.9.15nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/prelude-manager prelude-manager-0.9.15nb19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/prelude-pflogger prelude-pflogger-0.9.0nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/pscan pscan-1.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/py-crack py27-crack-0.01nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: crack-5.0nb2
security/py-crack py310-crack-0.01nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: crack-5.0nb2
security/py-crack py36-crack-0.01nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: crack-5.0nb2
security/py-crack py37-crack-0.01nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: crack-5.0nb2
security/py-crack py38-crack-0.01nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: crack-5.0nb2
security/py-crack py39-crack-0.01nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: crack-5.0nb2
security/py-kerberos py27-kerberos-1.3.1nb2 2 pkgsrc-users@NetBSD.org prefailed                  
 heimdal is not an acceptable Kerberos 5 type for py27-kerberos-1.3.1nb2.
security/py-kerberos py310-kerberos-1.3.1nb2 1 pkgsrc-users@NetBSD.org prefailed                  
 heimdal is not an acceptable Kerberos 5 type for py310-kerberos-1.3.1nb2.
security/py-kerberos py36-kerberos-1.3.1nb2 1 pkgsrc-users@NetBSD.org prefailed                  
 heimdal is not an acceptable Kerberos 5 type for py36-kerberos-1.3.1nb2.
security/py-kerberos py37-kerberos-1.3.1nb2 1 pkgsrc-users@NetBSD.org prefailed                  
 heimdal is not an acceptable Kerberos 5 type for py37-kerberos-1.3.1nb2.
security/py-kerberos py38-kerberos-1.3.1nb2 1 pkgsrc-users@NetBSD.org prefailed                  
 heimdal is not an acceptable Kerberos 5 type for py38-kerberos-1.3.1nb2.
security/py-kerberos py39-kerberos-1.3.1nb2 1 pkgsrc-users@NetBSD.org prefailed                  
 heimdal is not an acceptable Kerberos 5 type for py39-kerberos-1.3.1nb2.
security/py-m2crypto py27-m2crypto-0.36.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/py-m2crypto py310-m2crypto-0.36.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/py-m2crypto py36-m2crypto-0.36.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/py-m2crypto py37-m2crypto-0.36.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/py-m2crypto py38-m2crypto-0.36.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/py-m2crypto py39-m2crypto-0.36.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/py-prewikka py27-prewikka-0.9.17.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/py-requests-kerberos py27-requests-kerberos-0.12.0nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/py-requests-kerberos py310-requests-kerberos-0.12.0nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/py-requests-kerberos py36-requests-kerberos-0.12.0nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/py-requests-kerberos py37-requests-kerberos-0.12.0nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/py-requests-kerberos py38-requests-kerberos-0.12.0nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/py-requests-kerberos py39-requests-kerberos-0.12.0nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/py-urllib2-kerberos py27-urllib2-kerberos-0.1.6   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/rsaref rsaref-2.0p3nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/sks sks-1.1.5nb18   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/sleuthkit sleuthkit-4.1.3nb9   pettai@NetBSD.org indirect-failed                  
  Failed: libewf-20150126nb2
security/ssss ssss-0.5nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/stegtunnel stegtunnel-0.4nb1   agc@NetBSD.org failed pre-clean depends checksum configure build install      
security/tct tct-1.09nb13   frazee.23@osu.edu failed pre-clean depends checksum configure build install      
security/tripwire tripwire-1.2nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/validns validns-0.8nb5   pettai@NetBSD.org failed pre-clean depends checksum configure build install      
shells/ast-ksh ast-ksh-20120801nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
shells/es es-0.9a1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
shells/esh esh-0.8nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
shells/posh posh-0.12.6nb1   pkgsrc-users@NetBSD.org prefailed                  
 posh-0.12.6nb1 is marked broken on NetBSD-9.0-x86_64
shells/scponly scponly-4.8nb2   sborrill@NetBSD.org failed pre-clean depends checksum configure build install      
shells/scsh scsh-0.6.7nb1   pkgsrc-users@NetBSD.org prefailed                  
 scsh-0.6.7nb1 is marked broken on NetBSD-9.0-x86_64
sysutils/855resolution 855resolution-0.4nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/afbinit afbinit-1.0   macallan@NetBSD.org prefailed                  
 
sysutils/asapm asapm-2.11nb4   pkgsrc-users@NetBSD.org prefailed                  
 APM needs /usr/include/machine/apmvar.h to build.
sysutils/atitvout atitvout-0.4nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/b2sum b2sum-20160619nb1   wiedi@frubar.net failed pre-clean depends checksum configure build install      
sysutils/broot broot-1.7.0   pin@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/bubblemon bubblemon-1.46nb34   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/burn burn-0.4.1nb22   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-1.8.1
sysutils/ccze ccze-0.2.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/collectd-amqp collectd-amqp-5.12.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/collectd-gmond collectd-gmond-5.12.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/collectd-gps collectd-gps-5.12.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/collectd-grpc collectd-grpc-5.12.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
sysutils/collectd-mysql collectd-mysqlmariadb105-5.12.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/collectd-mysql collectd-mysqlmariadb106-5.12.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/collectd-network collectd-network-5.12.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/collectd-notify_desktop collectd-notify_desktop-5.12.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/collectd-pinba collectd-pinba-5.12.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/collectd-riemann collectd-riemann-5.12.0nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/collectd-rrdtool collectd-rrdtool-5.12.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/collectd-varnish collectd-varnish-5.12.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/collectd-virt collectd-virt-5.12.0nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/collectd-write_prometheus collectd-write_prometheus-5.12.0nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/collectd-xen collectd-xen-5.12.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xentools411-4.11.4nb5
sysutils/cpuburn cpuburn-1.4nb4   abs@NetBSD.org prefailed                  
 
sysutils/crashme crashme-2.4   agc@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/dd_rescue dd_rescue-1.33 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/dd_rhelp dd_rhelp-0.0.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: dd_rescue-1.33
sysutils/depot depot-5.14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/disk-filltest disk-filltest-0.7.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/dmsdos dmsdos-0.9.2.3pre2alt2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/dptutil dptutil-3.31nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/dupeguru dupeguru-4.0.4rc1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/extipl extipl-5.04nb2   hiramatu@boreas.dti.ne.jp failed pre-clean depends checksum configure build install      
sysutils/facette facette-0.4.0devnb24   imil@NetBSD.org prefailed                  
 facette-0.4.0devnb24 is marked as broken:
Tries to install uglify-js during build.
sysutils/fastfs fastfs-19940614   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/fix4SA110rev2 fix4SA110rev2-1.0nb2   abs@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/fixelfprot fixelfprot-20040714   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/foremost foremost-1.4nb1   lkundrak@skosi.org failed pre-clean depends checksum configure build install      
sysutils/fs-kit fs-kit-0.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/genpasswd genpasswd-1.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/gkrellm gkrellm-2.2.10nb45 11 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/gkrellm-est gkrellm-est-20040710nb42   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/gkrellm-server gkrellm-server-2.2.10nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/gnome-control-center gnome-control-center-40.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.34.1
sysutils/gpart gpart-0.1hnb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/grub grub-0.97nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
sysutils/grub2 grub2-2.04nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/gworkspace gworkspace-0.9.1nb21 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-1.8.1
sysutils/hddtemp hddtemp-0.3b15   christos@NetBSD.org prefailed                  
 
sysutils/heirloom-csplit heirloom-csplit-070715   cheusov@NetBSD.org indirect-failed                  
  Failed: libuxre-070715
sysutils/heirloom-pgrep heirloom-pgrep-070715   cheusov@NetBSD.org indirect-failed                  
  Failed: libuxre-070715
sysutils/heirloom-priocntl heirloom-priocntl-070715   cheusov@NetBSD.org prefailed                  
 
sysutils/heirloom-psrinfo heirloom-psrinfo-070715   cheusov@NetBSD.org prefailed                  
 
sysutils/heirloom-shl heirloom-shl-070715   cheusov@NetBSD.org prefailed                  
 
sysutils/hfsutils hfsutils-3.2.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libhfs-3.2.6nb2
sysutils/i810switch i810switch-0.6.5   christos@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/ioping ioping-1.2   miwarin@gmail.com failed pre-clean depends checksum configure build        
sysutils/isapnptools isapnptools-1.27   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/lambd lambd-20010719nb2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/lastfss lastfss-0.2   manu@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/libcap libcap-2.44nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/lilo lilo-22.8nb10   reed@reedmedia.net prefailed                  
 
sysutils/lvm2 lvm2-2.02.98   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/mdf2iso mdf2iso-0.3.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/meson-tools meson-tools-0.1   port-arm@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/mrsync mrsync-20090219   agc@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/nrg2iso nrg2iso-0.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/nvnet nvnet-20050620nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/nvramtool nvramtool-0pre20150613   jakllsch@kollasch.net failed pre-clean depends checksum configure build install      
sysutils/oak oak-1.5.0   jdw-pkgsrc@menelos.com failed pre-clean depends checksum configure build install      
sysutils/ovmf OVMF-0.0.20181116nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/p5-Linux-Inotify2 p5-Linux-Inotify2-2.2nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/p5-Mac-AppleScript p5-Mac-AppleScript-0.04nb12 1 pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/p5-Mac-AppleScript-Glue p5-Mac-AppleScript-Glue-0.03nb12   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/podman podman-3.3.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qemu-6.1.0nb4
sysutils/py-Glances py310-Glances-3.2.3.1   fox@NetBSD.org indirect-failed                  
  Failed: py310-curses-3.10.0nb5
sysutils/py-appnope py27-appnope-0.1.2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/py-appnope py310-appnope-0.1.2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/py-appnope py36-appnope-0.1.2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/py-appnope py37-appnope-0.1.2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/py-appnope py38-appnope-0.1.2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/py-appnope py39-appnope-0.1.2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/py-diffoscope py310-diffoscope-134   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-curses-3.10.0nb5
sysutils/radeontool radeontool-1.5nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/rconfig rconfig-0.47nb9   abs@NetBSD.org indirect-failed                  
  Failed: freerdist-0.94nb1
sysutils/rename rename-1.3nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/rfstool rfstool-0.14nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/rkflashtool rkflashtool-20160324   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/rsyslog-gssapi rsyslog-gssapi-8.38.0nb13   pkgsrc-users@NetBSD.org prefailed                  
 heimdal is not an acceptable Kerberos 5 type for rsyslog-gssapi-8.38.0nb13.
heimdal is not an acceptable Kerberos 5 type for rsyslog-gssapi-8.38.0nb13.
sysutils/rtty rtty-3.2nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/ruby-rb-appscript ruby26-rb-appscript-0.6.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/ruby-rb-appscript ruby27-rb-appscript-0.6.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/ruby-rb-appscript ruby30-rb-appscript-0.6.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/salt-docs salt-docs-2019.2.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/screenbrightness screenbrightness-1.1   wiedi@frubar.net prefailed                  
 
sysutils/scsiinfo scsiinfo-4.7   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/setquota setquota-0.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/shc shc-3.8.9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/skill skill-4.1.4 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/socket socket-1.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/strace strace-4.5.15nb15   christos@NetBSD.org prefailed                  
 Please place kernel sources in /usr/src/sys or set BSDSRCDIR
sysutils/sysgen sysgen-20151230   abs@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/sysinfo sysinfo-3.5.1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/tcx tcx-19940124   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/tkdesk tkdesk-2.0p2nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: blt-2.4znb11
sysutils/tload tload-2.0.6nb1   hubertf@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/toshutils toshutils-991217nb5   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/tpb tpb-0.6.4   soren@NetBSD.org prefailed                  
 
sysutils/tphdisk tphdisk-20050112   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/trash trash-0.9.2nb3   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/tsm8 tsm8-8.1.12.0nb1   hauke@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/user_cygwin user-cygwin-20130712   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/user_darwin user-darwin-20170116   schmonz@NetBSD.org prefailed                  
 
sysutils/user_interix user-interix-20130712   interix-pkg-people@NetBSD.org prefailed                  
 
sysutils/user_irix user-irix-20130712   cheusov@NetBSD.org prefailed                  
 
sysutils/vidc-tools vidc-tools-1.0   abs@NetBSD.org prefailed                  
 
sysutils/virt-manager virt-manager-0.9.4nb35   gls@NetBSD.org prefailed                  
 virt-manager-0.9.4nb35 is marked as broken:
Lack of libvirt Python bindings, needs work
sysutils/wbm-cyrus-imapd wbm-cyrus-imapd-1.6.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: cyrus-imapd-2.4.20nb16
sysutils/wipe wipe-2.3.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/xapply xapply-3.4nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mkcmd-8.14nb3
sysutils/xbatt xbatt-1.3.1nb4   hubertf@NetBSD.org prefailed                  
 APM is not available for NetBSD-9.0-x86_64
sysutils/xentools411 xentools411-4.11.4nb5 1 bouyer@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/xentools413 xentools413-4.13.4 2 bouyer@NetBSD.org prefailed                  
 
sysutils/xentools415 xentools415-4.15.1   bouyer@NetBSD.org prefailed                  
 
sysutils/xfsprogs xfsprogs-2.7.3nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/xhfs xhfs-3.2.6nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libhfs-3.2.6nb2
sysutils/xhyve xhyve-0.2.0   terin@terinstock.com prefailed                  
 
sysutils/xnc xnc-5.0.4nb12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/zidrav zidrav-1.20   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/DWB DWB-20150517   carsten.kunze@arcor.de failed pre-clean depends checksum configure build install      
textproc/OdfConverter OdfConverter-3.0nb56   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
textproc/R-openxlsx R-openxlsx-4.2.4 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-zip-2.2.0
textproc/aspic aspic-1.05   prlw1@cam.ac.uk failed pre-clean depends checksum configure build install      
textproc/bibclean bibclean-2.11.4nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/biblook biblook-2.9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/c2html c2html-20070126nb9   lkundrak@skosi.org failed pre-clean depends checksum configure build install      
textproc/cmigemo cmigemo-1.3e.20110227nb10   goro@venus.dti.ne.jp failed pre-clean depends checksum configure build install      
textproc/coccigrep coccigrep-1.16nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
textproc/convertlit convertlit-1.8nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 Please define CONVERTLIT_MASTER_SITES in mk.conf.
Alternatively you may download 'clit18src.zip' manually
to /amd/pkgsrc/CHROOT/P/pkgsrc/distfiles.
textproc/csharp-xapian csharp-xapian-1.4.18nb1   schmonz@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/dadadodo dadadodo-1.04   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/eblook eblook-1.6.1nb2 1 uebayasi@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/glimpse glimpse-4.18.6 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/grepcidr grepcidr-2.97   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/gutcheck gutcheck-0.991   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/halibut halibut-1.2nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/harmony harmony-20060526nb18   pkgsrc-users@NetBSD.org indirect-prefailed                  
textproc/heirloom-ed heirloom-ed-070715   cheusov@NetBSD.org indirect-failed                  
  Failed: libuxre-070715
textproc/heirloom-grep heirloom-grep-070715   cheusov@NetBSD.org indirect-failed                  
  Failed: libuxre-070715
textproc/heirloom-nl heirloom-nl-070715   cheusov@NetBSD.org indirect-failed                  
  Failed: libuxre-070715
textproc/heirloom-pg heirloom-pg-070715nb1   cheusov@NetBSD.org indirect-failed                  
  Failed: libuxre-070715
textproc/heirloom-sed heirloom-sed-070715   cheusov@NetBSD.org indirect-failed                  
  Failed: libuxre-070715
textproc/hevea hevea-2.35 2 tonio@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/itex2MML itex2MML-1.2.3   minskim@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/ja-groff ja-groff-0.99nb11 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/kbanner kbanner-2.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/lit2epub lit2epub-0.2.2   pkgsrc-users@NetBSD.org indirect-prefailed                  
textproc/lq-sp lq-sp-1.3.4.12 1 norm@sandbox.org.uk failed pre-clean depends checksum configure build install      
textproc/lua-slnunicode lua52-slnunicode-1.1apl1nb2   ryoon@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/nxml-mode nxml-mode-20041004nb3   tonio@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox
No valid Emacs version installed found
textproc/o3read o3read-0.0.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/p5-yamcha p5-yamcha-0.33nb12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
textproc/php-mecab php80-mecab-0.6.0nb1   taca@NetBSD.org failed pre-clean depends checksum configure build        
textproc/php-xapian php80-xapian-1.4.18   schmonz@NetBSD.org failed pre-clean depends checksum configure build        
textproc/php-yaml php80-yaml-2.0.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
textproc/pxp pxp-1.2.8nb8 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
textproc/py-mkdocs py310-mkdocs-1.0.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py310-curl-7.44.1nb1
textproc/py-xapian py27-xapian-1.4.18nb1   schmonz@NetBSD.org failed pre-clean depends checksum configure build        
textproc/py-xapian py310-xapian-1.4.18nb1   schmonz@NetBSD.org failed pre-clean depends checksum configure build        
textproc/py-xapian py36-xapian-1.4.18nb1   schmonz@NetBSD.org failed pre-clean depends checksum configure build        
textproc/py-xapian py37-xapian-1.4.18nb1   schmonz@NetBSD.org failed pre-clean depends checksum configure build        
textproc/py-xapian py38-xapian-1.4.18nb1   schmonz@NetBSD.org failed pre-clean depends checksum configure build        
textproc/py-xapian py39-xapian-1.4.18nb1   schmonz@NetBSD.org failed pre-clean depends checksum configure build        
textproc/ruby-itex2MML ruby26-itex2MML-1.5.5   minskim@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/ruby-itex2MML ruby27-itex2MML-1.5.5   minskim@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/ruby-itex2MML ruby30-itex2MML-1.5.5   minskim@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/split-thai split-thai-2.11   scole@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/tcl-tDOM tcl-tDOM-0.9.1   pho@cielonegro.org failed pre-clean depends checksum configure build install      
textproc/texi2roff texi2roff-2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/unroff unroff-1.0.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/untex untex-1.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/word2vec word2vec-0.1c   minskim@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/xfpt xfpt-0.09   prlw1@cam.ac.uk failed pre-clean depends checksum configure build install      
textproc/xml-coreutils xml-coreutils-0.8anb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libslang-1.4.9nb7
textproc/xmlada xmlada-4.4.0.0nb5 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc6-aux-20160822nb3
textproc/xmlindent xmlindent-0.2.16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/xqilla xqilla-2.3.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
time/asclock-gtk asclock-gtk-2.1.10nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
time/cal cal-3.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
time/dclock dclock-4nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
time/etm etm-877nb3   ryoon@NetBSD.org indirect-failed                  
  Failed: wxGTK28-2.8.12nb24
time/glclock glclock-6.0b6.0nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
time/gnome-calendar gnome-calendar-40.0nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.34.1
time/khal khal-0.10.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
time/p5-DateTime-TimeZone-HPUX p5-DateTime-TimeZone-HPUX-1.04nb12   pkgsrc-users@NetBSD.org prefailed                  
 
time/py-cftime py27-cftime-1.5.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
time/py-l18n py310-l18n-2020.6.1 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
time/py-trading-calendars py310-trading-calendars-1.11.2   minskim@NetBSD.org indirect-failed                  
  Failed: py310-tables-3.6.1nb1
time/py-vdirsyncer py310-vdirsyncer-0.18.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
time/py-vdirsyncer py37-vdirsyncer-0.18.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
time/py-vdirsyncer py38-vdirsyncer-0.18.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
time/py-vdirsyncer py39-vdirsyncer-0.18.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
time/saytime saytime-19951111   is@NetBSD.org failed pre-clean depends checksum configure build install      
time/tdl tdl-1.5.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
time/vixie-cron vixie-cron-4.1nb2   reed@reedmedia.net failed pre-clean depends checksum configure build install