pkgsrc bulk build for NetBSD 9.0/x86_64

Build start: 2021-01-03 12:45

Build end: 2021-01-05 01:14


Total number of packages:25010
Successfully built:23355
Failed build:202
Depending on failed package:848
Explicitly broken or masked:568
Depending on masked package:37

Packages causing the most breakage

Location Package Breaks Maintainer Status Build log
audio/pulseaudio pulseaudio-14.0 428 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
math/R R-4.0.3nb1 321 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
sysutils/hal hal-0.5.14nb25 41 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
inputmethod/scim scim-1.4.15nb21 19 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/py-psutil py38-psutil-5.7.3 17 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
inputmethod/uim uim-1.8.8nb7 5 VEG03617@nifty.com failed pre-clean depends checksum configure          
sysutils/amanda-common amanda-common-3.3.9nb5 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/ocaml-optint ocaml-optint-0.0.4 3 jaapb@NetBSD.org failed pre-clean depends checksum configure build install      
games/quakedata quakedata-1.0nb1 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
cross/mingw-binutils mingw-binutils-2.18nb2 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        

All unsuccessful builds

Location Package Breaks Maintainer Status Build log
archivers/R-zip R-zip-2.1.1 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
archivers/arj arj-3.10.22nb2   pkgsrc-users@NetBSD.org prefailed                  
 arj-3.10.22nb2 is marked broken on NetBSD-9.0-x86_64
archivers/ark ark-20.04.1nb7 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
archivers/arqiver arqiver-0.6.1nb1   pin@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
archivers/lxqt-archiver lxqt-archiver-0.3.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
archivers/ocaml-decompress ocaml-decompress-0.8.1 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-optint-0.0.4
audio/alsa-plugins-pulse alsa-plugins-pulse-1.1.1nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/bmp-pulse bmp-pulse-0.9.4nb49   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/cantata cantata-2.4.2nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/cdplayer cdplayer-0.5.1nb19 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-preferences-1.2.0nb39
audio/cmp3 cmp3-2.0.p6nb4   rxg@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/cmus cmus-2.8.0nb9   ahoka@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/flac123 flac123-0.0.12 2 snj@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/gqmpeg-devel gqmpeg-0.91.1nb39 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/gqmpeg-skins gqmpeg-skins-20030712nb6   hubertf@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/grip grip-4.2.0   triaxx@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25
audio/gst-plugins0.10-pulse gst-plugins0.10-pulse-0.10.31nb20 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/gst-plugins1-pulse gst-plugins1-pulse-1.16.2nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/gtick gtick-0.5.4nb22   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/hydrogen hydrogen-1.0.1nb2   mrg@eterna.com.au indirect-failed                  
  Failed: pulseaudio-14.0
audio/jack-rack jack-rack-1.4.7nb68   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25
audio/kid3 kid3-3.5.1nb24   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/libao-macosx libao-macosx-1.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
audio/libao-pulse libao-pulse-1.2.2nb4 41 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/libopenmpt libopenmpt-0.5.4nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/liteamp liteamp-0.2.4.2nb71   minskim@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0 hal-0.5.14nb25
audio/lmms lmms-1.2.2nb6   nia@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/mixxx mixxx-2.2.2nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/mp32ogg mp32ogg-0.11nb13   rxg@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/mpg123-pulse mpg123-pulse-1.26.3nb3 2 martin@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/mpg123-sun mpg123-sun-1.26.3   martin@NetBSD.org prefailed                  
 
audio/mpg321 mpg321-0.3.2nb2   rxg@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/musescore musescore-3.5.2nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/musicpd musicpd-0.22.3nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/oggasm oggasm-1.4.0nb11   rxg@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/paman paman-0.9.4nb53 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/paprefs paprefs-0.9.10nb41 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/pavucontrol pavucontrol-4.0nb9 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/pavucontrol-qt pavucontrol-qt-0.16.0nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/pavumeter pavumeter-0.9.3nb63 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/pianobar pianobar-2020.04.05nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/picard picard-2.3.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/pulseaudio pulseaudio-14.0 428 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
audio/py-ao py27-ao-0.82nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/qjackctl qjackctl-0.4.2nb30   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/qmmp qmmp-1.4.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/qsynth qsynth-0.6.3   adam@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/qtplay qtplay-1.3.1   schmonz@NetBSD.org prefailed                  
 
audio/rhythmbox rhythmbox-3.4.2nb22   youri@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25
audio/snd snd-20.4nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/speech-dispatcher speech-dispatcher-0.10.2nb1 4 ryoon@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/strawberry strawberry-0.8.4nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/terminatorx terminatorx-4.0.1nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/timidity timidity-2.14.0nb29 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/tremor-tools tremor-tools-1.0.0.8nb33   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/vorbis-tools vorbis-tools-1.4.0nb23 16 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/xine-pulse xine-pulse-1.2.11nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/xmms-cdread xmms-cdread-0.14anb4   cheusov@NetBSD.org prefailed                  
 xmms-cdread-0.14anb4 is marked broken on NetBSD-9.0-x86_64
audio/xmms-meta-timidity xmms-meta-timidity-0.2nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/xmms-pulse xmms-pulse-0.9.4nb24   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/xmms-wma xmms-wma-1.0.5nb4   pkgsrc-users@NetBSD.org prefailed                  
 
benchmarks/R-microbenchmark R-microbenchmark-1.4.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
benchmarks/R-rbenchmark R-rbenchmark-1.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
biology/R-popbio R-popbio-2.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
biology/py-mol py27-mol-1.5.0.1nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cad/ghdl ghdl-0.32rc1nb2   ryoon@NetBSD.org failed pre-clean depends checksum configure          
cad/gnucap gnucap-20060708nb4   dmcmahill@NetBSD.org failed pre-clean depends checksum configure build        
cad/klayout klayout-0.26.8nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
cad/librecad librecad-2.2.0.rc1nb10   ryoon@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
cad/mex-wcalc mex-wcalc-1.0nb2   dmcmahill@NetBSD.org prefailed                  
 
cad/openscad openscad-2019.05nb16   reinoud@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
cad/qcad qcad-3.24.3.0nb6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
cad/qcad-partlibrary qcad-partlibrary-20160819   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
cad/sci-wcalc sci-wcalc-1.0nb3 1 dmcmahill@NetBSD.org indirect-prefailed                  
cad/wcalc wcalc-1.0nb3   dmcmahill@NetBSD.org indirect-prefailed                  
chat/centerim5 centerim5-5.0.1nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
chat/mumble mumble-1.3.3nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
chat/profanity profanity-0.9.5nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
chat/psi psi-1.5nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
chat/quassel quassel-0.13.1nb14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
chat/swift swift-3.0nb45   eric@cirr.com indirect-failed                  
  Failed: pulseaudio-14.0
chat/telepathy-haze telepathy-haze-0.8.0nb4   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
comms/binkd binkd-0.9.8nb2   pkgsrc-users@NetBSD.org prefailed                  
 binkd-0.9.8nb2 is marked broken on NetBSD-9.0-x86_64
comms/lirc lirc-0.9.0nb4   cheusov@NetBSD.org prefailed                  
 
converters/R-base64enc R-base64enc-0.1.3 8 wen@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
converters/wkhtmltopdf wkhtmltopdf-0.12.4nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
cross/avrdude avrdude-6.3nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
cross/mingw mingw-3.3.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mingw-binutils-2.18nb2
cross/mingw-binutils mingw-binutils-2.18nb2 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/mingw-gcc mingw-gcc-3.4.5nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mingw-binutils-2.18nb2
cross/ppc-morphos-gcc-9 ppc-morphos-gcc-9-9.2.0nb2   js@pkgsrc.org failed pre-clean depends checksum configure          
databases/R-RSQLite R-RSQLite-2.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
databases/R-sqldf R-sqldf-0.4.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
databases/geneweb geneweb-5.01nb17   gdt@NetBSD.org failed pre-clean depends checksum configure build        
databases/gramps3 gramps-3.4.9nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25
databases/gtksql gtksql-0.3nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/java-db3 java-db3-3.11.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/java-tokyocabinet java-tokyocabinet-1.24   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/kldap kldap-20.04.1nb5   markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
databases/mariadb-connector-c mariadb-connector-c-3.0.6nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/mongodb mongodb-4.2.11nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-psutil-5.7.3
databases/mysql-cluster mysql-cluster-7.4.12nb6   pkgsrc-users@NetBSD.org prefailed                  
 mysql-cluster-7.4.12nb6 is marked as broken:
Fails to build with OpenSSL 1.1
databases/mysql-workbench mysql-workbench-5.2.33nb75   pkgsrc-users@NetBSD.org prefailed                  
 mysql-workbench-5.2.33nb75 is marked as broken:
Conflicting fork of MySQL parser
databases/ocaml-macaque ocaml-macaque-0.7.4nb2   jaapb@NetBSD.org indirect-prefailed                  
databases/p5-DBD-DB2 p5-DBD-DB2-1.78nb11   pkgsrc-users@NetBSD.org prefailed                  
 You must set DB2_HOME to the location of your DB2 installation
databases/p5-DBD-Oracle p5-DBD-Oracle-1.74nb4 1 pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/pgpool2 postgresql12-pgpool2-3.6.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/pgpool2 postgresql13-pgpool2-3.6.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/php-mongodb php73-mongodb-1.9.0   bartosz.kuzma@gmail.com failed pre-clean depends checksum            
databases/php-mongodb php74-mongodb-1.9.0   bartosz.kuzma@gmail.com failed pre-clean depends checksum            
databases/php-oci8 php56-oci8-5.6.40   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php72-oci8-7.2.34   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php73-oci8-7.3.25   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php74-oci8-7.4.13   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-sqlrelay php73-sqlrelay-1.0.0nb14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/postgresql-pljava postgresql95-pljava-1.5.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/postgresql-promscale_extension postgresql11-promscale_extension-0.1.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-cx_Oracle py27-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py36-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py37-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py38-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py39-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-ldap py27-ldap-3.3.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-ldap py36-ldap-3.3.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-ldap py37-ldap-3.3.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-ldap py38-ldap-3.3.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-ldap py39-ldap-3.3.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/skytools skytools-3.2nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/sqlitebrowser sqlitebrowser-3.12.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
databases/sqlrelay-nodejs sqlrelay-nodejs-1.0.0nb15   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/virtuoso virtuoso-opensource-6.1.6nb29   jaapb@NetBSD.org prefailed                  
 virtuoso-opensource-6.1.6nb29 is marked as broken:
Fails to build with OpenSSL 1.1
databases/yasql yasql-1.81nb10   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/R-BH R-BH-1.69.0.1 22 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-IRdisplay R-IRdisplay-0.7.0 1 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-IRkernel R-IRkernel-1.0.2   minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-R6 R-R6-2.4.1 54 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-RUnit R-RUnit-0.4.32   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-Rcpp R-Rcpp-1.0.5 76 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-assertthat R-assertthat-0.2.1 51 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-bindr R-bindr-0.1.1   minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-bit R-bit-1.1.14 3 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-bit64 R-bit64-0.9.7 2 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-blob R-blob-1.2.0 2 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-brio R-brio-1.1.0 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-caTools R-caTools-1.18.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-callr R-callr-3.5.1 11 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-checkmate R-checkmate-2.0.0 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-cli R-cli-2.2.0 43 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-cliapp R-cliapp-0.1.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-clipr R-clipr-0.7.1 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-covr R-covr-3.5.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-crayon R-crayon-1.3.4 53 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-cyclocomp R-cyclocomp-1.1.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-desc R-desc-1.2.0 11 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-devtools R-devtools-2.3.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-diffobj R-diffobj-0.3.2 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-evaluate R-evaluate-0.14 13 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-fansi R-fansi-0.4.0 44 wen@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-filelock R-filelock-1.0.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-fs R-fs-1.5.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-gert R-gert-1.0.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-git2r R-git2r-0.27.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-glue R-glue-1.4.1 64 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-ini R-ini-0.3.1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-inline R-inline-0.3.15   minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-iterators R-iterators-1.0.12   mishka@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-lazyeval R-lazyeval-0.2.2 17 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-lifecycle R-lifecycle-0.2.0 21 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-lintr R-lintr-2.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-lpSolve R-lpSolve-5.6.15 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-magrittr R-magrittr-2.0.1 65 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-memoise R-memoise-1.1.0 3 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-mockery R-mockery-0.4.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-pak R-pak-0.1.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-pkgKitten R-pkgKitten-0.1.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-pkgbuild R-pkgbuild-1.2.0 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-pkgcache R-pkgcache-1.1.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-pkgconfig R-pkgconfig-2.0.2 39 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-pkgload R-pkgload-1.1.0 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-plogr R-plogr-0.2.0 5 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-prettycode R-prettycode-1.1.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-proto R-proto-1.0.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-purrr R-purrr-0.3.4 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-rappdirs R-rappdirs-0.3.1 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-rcmdcheck R-rcmdcheck-1.3.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-rematch R-rematch-1.0.1 6 bacon@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-rematch2 R-rematch2-2.1.2 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-remotes R-remotes-2.2.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-repr R-repr-1.0.1 2 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-rex R-rex-1.2.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-rio R-rio-0.5.16 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-rlang R-rlang-0.4.9 58 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-roxygen2 R-roxygen2-7.1.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-rprojroot R-rprojroot-2.0.2 12 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-rversions R-rversions-2.0.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-sessioninfo R-sessioninfo-1.1.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-tcltk2 R-tcltk2-1.2.11nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-testthat R-testthat-3.0.1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-tidyselect R-tidyselect-1.1.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-tinytest R-tinytest-1.2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-usethis R-usethis-2.0.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-uuid R-uuid-0.1.2 3 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-waldo R-waldo-0.2.3 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-whisker R-whisker-0.4 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-withr R-withr-2.3.0 27 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/R-xfun R-xfun-0.19 11 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
devel/adacurses adacurses-20150808   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/aegis aegis-4.24.2nb32   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/afl++ afl++-2.62c   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ald ald-0.1.7nb1   pkgsrc-users@NetBSD.org prefailed                  
 
devel/cervisia cervisia-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/coccinelle coccinelle-1.0.0rc17nb17 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/darcs darcs-2.0.2nb32   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/debugcon_printf debugcon_printf-20190609   kamil@NetBSD.org prefailed                  
 BSDSRCDIR/sys specifies non-existing directory /usr/src/sys
devel/deepstate deepstate-0.1nb1 7 khorben@defora.org indirect-failed                  
  Failed: py38-psutil-5.7.3
devel/deepstate-afl deepstate-afl-0.1 4 khorben@defora.org indirect-failed                  
  Failed: py38-psutil-5.7.3
devel/deepstate-honggfuzz deepstate-honggfuzz-0.1   khorben@defora.org indirect-failed                  
  Failed: py38-psutil-5.7.3
devel/deepstate-libfuzzer deepstate-libfuzzer-0.1 4 khorben@defora.org indirect-failed                  
  Failed: py38-psutil-5.7.3
devel/distccmon-gnome distcc-gnome-3.3nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25
devel/dlcompat dlcompat-20030629   schmonz@NetBSD.org prefailed                  
 
devel/edcommon edcommon-32nb26   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/emacs-ilisp emacs-ilisp-20021222nb7 3 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20 emacs21 emacs21nox
No valid Emacs version installed found
devel/emacs20-elib emacs20-elib-1.0nb4 1 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
devel/fhist fhist-1.16nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/florist florist-gpl-2012nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/frama-c frama-c-20170501nb30   tonio@NetBSD.org indirect-failed                  
  Failed: coq-8.10.2nb6
devel/gentle gentle-97nb4 1 MarkoSchuetz@web.de prefailed                  
 gentle-97nb4 is marked broken on NetBSD-9.0-x86_64
devel/gmtk gmtk-1.0.9nb24 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/gnustep-objc-lf2 gnustep-objc-lf2-2.95.3.88nb3 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/go-goreturns go-goreturns-0.0.20180301nb22   minskim@NetBSD.org failed pre-clean depends checksum configure build        
devel/gps gps-5.2.1nb30   pkgsrc-users@NetBSD.org prefailed                  
 Unbuildable with gcc5-aux.
devel/grantlee-qt5 grantlee-qt5-5.2.0nb4 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/guile-gnome guile-gnome-platform-2.16.5nb10   gdt@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25
devel/hdevtools hdevtools-0.1.8.0   szptvlfn@NetBSD.org prefailed                  
 hdevtools-0.1.8.0 is marked as broken:
hdevtools-0.1.8.0 is incompatible with GHC 8.8.x
devel/java-jna java-jna-5.2.0nb1   nonakap@gmail.com failed pre-clean depends checksum configure build install      
devel/kapptemplate kapptemplate-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/kbookmarks kbookmarks-5.70.0nb5 128 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/kcachegrind kcachegrind-20.04.1nb7 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/kcmutils kcmutils-5.70.0nb5 7 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/kconfig kconfig-5.70.0nb4 157 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/kcoreaddons kcoreaddons-5.70.0nb4 162 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/kcrash kcrash-5.70.0nb2 148 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/kde-dev-scripts kde-dev-scripts-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/kde-dev-utils kde-dev-utils-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/kdeclarative kdeclarative-5.70.0nb5 58 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/kdiff3 kdiff3-1.8.3nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/kdoctools kdoctools-5.70.0nb3 159 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/ki18n ki18n-5.70.0nb4 166 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/kio kio-5.70.1nb5 126 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/kitemmodels kitemmodels-5.70.0nb4 9 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/knotifications knotifications-5.70.0nb4 133 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/knotifyconfig knotifyconfig-5.70.0nb5 10 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/kompare kompare-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/kpackage kpackage-5.70.0nb4 60 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/kparts kparts-5.70.0nb5 38 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/kpeople kpeople-5.70.0nb2 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/kpty kpty-5.70.0nb2 7 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/kross kross-5.70.0nb5 3 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/krunner krunner-5.70.0nb5 5 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/kservice kservice-5.70.0nb2 147 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/ktexteditor ktexteditor-5.70.1nb6 8 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/lcc lcc-4.1   pkgsrc-users@NetBSD.org prefailed                  
 lcc-4.1 is marked broken on NetBSD-9.0-x86_64
devel/libFoundation libFoundation-1.1.7.168nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-lf2-2.95.3.88nb3
devel/libFoundation-examples libFoundation-examples-1.1.7.168   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-lf2-2.95.3.88nb3
devel/libatomic-links libatomic-links-1.0   pkgsrc-users@NetBSD.org prefailed                  
 
devel/libbonoboui libbonoboui-2.24.5nb3 25 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25
devel/libbsd libbsd-0.10.0   matthias@rampke.de failed pre-clean depends checksum configure build        
devel/libdbusmenu-gtk libdbusmenu-gtk-12.10.2nb19 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libdbusmenu-tools libdbusmenu-tools-12.10.2nb21 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libdevq libdevq-0.0.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/libdwarf libdwarf-20161124   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libewf libewf-20150126nb2 1 pettai@NetBSD.org failed pre-clean depends checksum configure build        
devel/libgnome libgnome-2.32.1nb41 29 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25
devel/libgnomemm libgnomemm-2.30.0nb41 2 adam@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25
devel/libgnomeui libgnomeui-2.24.5nb52 24 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25
devel/libgnomeuimm libgnomeuimm-2.28.0nb49 1 adam@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25
devel/libjit libjit-0.1.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libkomparediff2 libkomparediff2-20.04.1nb5 2 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/lokalize lokalize-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/magit magit-1.2.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/monotone monotone-1.1nb24 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/monotone-server monotone-server-1.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: monotone-1.1nb24
devel/monotone-viz monotone-viz-1.0.2nb43   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/objfw objfw-0.90.2   js@pkgsrc.org failed pre-clean depends checksum configure build        
devel/ocaml-checkseum ocaml-checkseum-0.1.0 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-optint-0.0.4
devel/ocaml-configurator ocaml-configurator-0.11.0nb4   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-deriving-ocsigen ocaml-deriving-ocsigen-0.8.1nb2   jaapb@NetBSD.org indirect-prefailed                  
devel/ocaml-digestif ocaml-digestif-0.7.2 1 jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-git ocaml-git-2.0.0nb1   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-optint-0.0.4 ocaml-digestif-0.7.2
devel/ocaml-jbuilder ocaml-jbuilder-1.0_beta20nb2   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-lwt_camlp4 ocaml-lwt_camlp4-20180325nb4   jaapb@NetBSD.org indirect-prefailed                  
devel/ocaml-optcomp ocaml-optcomp-1.6nb12   jaapb@NetBSD.org indirect-prefailed                  
devel/ocaml-optint ocaml-optint-0.0.4 3 jaapb@NetBSD.org failed pre-clean depends checksum configure build install      
devel/ocaml-type_conv ocaml-type_conv-113.00.02nb10   jaapb@NetBSD.org indirect-prefailed                  
devel/ogre ogre-1.6.3nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/opengrok opengrok-0.12.1.5nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/p5-Gnome2 p5-Gnome2-1.047nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25
devel/p5-Mac-Carbon p5-Mac-Carbon-0.82nb11   pkgsrc-users@NetBSD.org prefailed                  
 
devel/p5-Mac-SystemDirectory p5-Mac-SystemDirectory-0.10nb3   pkgsrc-users@NetBSD.org prefailed                  
 
devel/p5-VCP-Dest-svk p5-VCP-Dest-svk-0.29nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: svk-2.2.3nb10
devel/pcc-libs pcc-libs-1.1.0   pkgsrc-users@NetBSD.org prefailed                  
 
devel/pcl-cvs pcl-cvs-2.9.9nb3   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
pcl-cvs-2.9.9nb3 is only for emacs20
devel/pedisassem pedisassem-0.23nb1   pkgsrc-users@NetBSD.org prefailed                  
 pedisassem-0.23nb1 is marked broken on NetBSD-9.0-x86_64
devel/php-pthreads php56-pthreads-2.0.10   pkgsrc-users@NetBSD.org prefailed                  
 php56-pthreads-2.0.10 is marked as broken:
Requires the maintainer-zts option enabled in PHP.
devel/picotrace picotrace-20200318   kamil@NetBSD.org failed pre-clean depends checksum configure build        
devel/picprg picprg-2.3dnb2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/poxml poxml-20.04.1nb2 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/pwlib pwlib-1.8.3nb13 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-angr py38-angr-9.0.4378 9 khorben@defora.org indirect-failed                  
  Failed: py38-psutil-5.7.3
devel/py-at-spi py27-at-spi-1.32.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25
devel/py-bcolz py39-bcolz-1.2.1nb1   kamelderouiche@yahoo.com failed pre-clean depends checksum configure build        
devel/py-deepstate py36-deepstate-0.1   khorben@defora.org indirect-failed                  
  Failed: py38-psutil-5.7.3
devel/py-deepstate py37-deepstate-0.1   khorben@defora.org indirect-failed                  
  Failed: py38-psutil-5.7.3
devel/py-deepstate py38-deepstate-0.1   khorben@defora.org indirect-failed                  
  Failed: py38-psutil-5.7.3
devel/py-deepstate py39-deepstate-0.1   khorben@defora.org indirect-failed                  
  Failed: py38-psutil-5.7.3
devel/py-gitinspector py38-gitinspector-0.4.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-gitinspector py39-gitinspector-0.4.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-gitinspector-devel py38-gitinspector-0.5.0.dev0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-gitinspector-devel py39-gitinspector-0.5.0.dev0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-gobject py39-gobject-2.28.7nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-line_profiler py39-line_profiler-2.1.2   minskim@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-manticore py38-manticore-0.3.4nb1 8 khorben@defora.org indirect-failed                  
  Failed: py38-psutil-5.7.3
devel/py-memory-profiler py38-memory-profiler-0.55.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-psutil-5.7.3
devel/py-py2app py27-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py36-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py37-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py38-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py39-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py36-pyobjc-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py37-pyobjc-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py38-pyobjc-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py39-pyobjc-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py36-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py37-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py38-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py39-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py36-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py37-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py38-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py39-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py36-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py37-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py38-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py39-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py36-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py37-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py38-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py39-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py36-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py37-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py38-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py39-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py36-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py37-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py38-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py39-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py36-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py37-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py38-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py39-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py36-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py37-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py38-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py39-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py36-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py37-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py38-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py39-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py36-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py37-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py38-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py39-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py36-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py37-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py38-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py39-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py36-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py37-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py38-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py39-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py36-pyobjc-framework-Cocoa-6.2.2 82 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py37-pyobjc-framework-Cocoa-6.2.2 82 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py38-pyobjc-framework-Cocoa-6.2.2 82 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py39-pyobjc-framework-Cocoa-6.2.2 82 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py36-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py37-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py38-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py39-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py36-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py37-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py38-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py39-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py36-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py37-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py38-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py39-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py36-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py37-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py38-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py39-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreAudio py36-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreAudio py37-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreAudio py38-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreAudio py39-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py36-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py37-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py38-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py39-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py36-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py37-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py38-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py39-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py36-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py37-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py38-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py39-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py36-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py37-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py38-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py39-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreMedia py36-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreMedia py37-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreMedia py38-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreMedia py39-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py36-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py37-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py38-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py39-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py36-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py37-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py38-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py39-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py36-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py37-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py38-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py39-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py36-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py37-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py38-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py39-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py36-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py37-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py38-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py39-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py36-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py37-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py38-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py39-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py36-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py37-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py38-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py39-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py36-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py37-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py38-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py39-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py36-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py37-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py38-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py39-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py36-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py37-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py38-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py39-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py36-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py37-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py38-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py39-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py36-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py37-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py38-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py39-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py36-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py37-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py38-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py39-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py36-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py37-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py38-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py39-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py36-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py37-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py38-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py39-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py36-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py37-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py38-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py39-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py36-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py37-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py38-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py39-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py36-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py37-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py38-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py39-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py36-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py37-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py38-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py39-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py36-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py37-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py38-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py39-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py36-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py37-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py38-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py39-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py36-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py37-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py38-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py39-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py36-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py37-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py38-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py39-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py36-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py37-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py38-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py39-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py36-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py37-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py38-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py39-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py36-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py37-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py38-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py39-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py36-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py37-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py38-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py39-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py36-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py37-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py38-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py39-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py36-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py37-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py38-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py39-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Metal py36-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Metal py37-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Metal py38-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Metal py39-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MetalKit py36-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MetalKit py37-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MetalKit py38-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MetalKit py39-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py36-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py37-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py38-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py39-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py36-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py37-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py38-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py39-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NaturalLanguage py36-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NaturalLanguage py37-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NaturalLanguage py38-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NaturalLanguage py39-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py36-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py37-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py38-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py39-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py36-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py37-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py38-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py39-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py36-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py37-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py38-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py39-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py36-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py37-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py38-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py39-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py36-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py37-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py38-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py39-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py36-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py37-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py38-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py39-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py36-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py37-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py38-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py39-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py36-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py37-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py38-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py39-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py36-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py37-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py38-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py39-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py36-pyobjc-framework-Quartz-6.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py37-pyobjc-framework-Quartz-6.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py38-pyobjc-framework-Quartz-6.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py39-pyobjc-framework-Quartz-6.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py36-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py37-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py38-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py39-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py36-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py37-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py38-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py39-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py36-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py37-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py38-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py39-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py36-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py37-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py38-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py39-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py36-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py37-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py38-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py39-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py36-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py37-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py38-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py39-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py36-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py37-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py38-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py39-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py36-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py37-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py38-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py39-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py36-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py37-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py38-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py39-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py36-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py37-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py38-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py39-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py36-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py37-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py38-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py39-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py36-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py37-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py38-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py39-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py36-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py37-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py38-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py39-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py36-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py37-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py38-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py39-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py36-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py37-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py38-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py39-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py36-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py37-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py38-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py39-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py36-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py37-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py38-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py39-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-test-xprocess py38-test-xprocess-0.13.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-psutil-5.7.3
devel/py-tortoisehg py27-tortoisehg-5.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/py-tortoisehg py36-tortoisehg-5.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/py-tortoisehg py37-tortoisehg-5.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/py-tortoisehg py38-tortoisehg-5.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/py-tortoisehg py39-tortoisehg-5.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/python-mode python-mode-1.0nb2 3 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
devel/rsltc rsltc-2.4nb3   MarkoSchuetz@web.de indirect-prefailed                  
devel/ruby-racc ruby27-racc-1.5.0   taca@NetBSD.org failed pre-clean depends checksum configure build install package    
devel/sfslite sfslite-1.2.7nb1   agc@NetBSD.org failed pre-clean depends checksum configure build        
devel/svk svk-2.2.3nb10 1 bad@NetBSD.org failed pre-clean depends checksum configure          
devel/umbrello umbrello-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/valgrind valgrind-3.16.1   pkgsrc-users@NetBSD.org prefailed                  
 
devel/verifast verifast-18.02nb23   ryoon@NetBSD.org indirect-prefailed                  
devel/woboq_codebrowser woboq_codebrowser-2.1nb2   joerg@NetBSD.org failed pre-clean depends checksum configure build        
devel/xsd xsd-3.2.0nb25   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/zzuf zzuf-0.15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/Sigil Sigil-0.9.14nb16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
editors/abiword-plugins abiword-plugins-3.0.4nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libmemphis02-0.2.3nb7
editors/dasher dasher-5.0.0.b20200225nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
editors/emacs-packages emacs-packages-0.10 2 uebayasi@NetBSD.org indirect-prefailed                  
editors/feathernotes feathernotes-0.8.0nb1   pin@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
editors/featherpad featherpad-0.16.0nb1   pin@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
editors/focuswriter focuswriter-1.7.6nb5   pin@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
editors/jde jde-2.3.2nb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21
No valid Emacs version installed found
editors/kate kate-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
editors/leim21 leim-21.4nb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox
No valid Emacs version installed found
editors/mule mule-2.3nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/mule-ucs Mule-UCS-0.84nb6   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
editors/p5-Padre-Plugin-Vi p5-Padre-Plugin-Vi-0.23.0nb10   pkgsrc-users@NetBSD.org prefailed                  
 p5-Padre-Plugin-Vi-0.23.0nb10 is marked as broken:
Does not install.
editors/p5-Padre-Plugin-XS p5-Padre-Plugin-XS-0.12nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/qtcreator qtcreator-4.13.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
editors/retext retext-7.1.0nb1   gutteridge@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
editors/tamago tamago-20020909nb4 3 tech-pkg-ja@jp.NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
editors/texmaker texmaker-5.0.4nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
editors/texstudio texstudio-2.12.22nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
editors/texworks texworks-0.6.3nb12   markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
emulators/PC6001VX PC6001VX-3.6.0nb1   tsutsui@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
emulators/compat15 compat15-1.5.3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat15-extras compat15-extras-1.5.3nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat16 compat16-1.6.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat16-extras compat16-extras-1.6.2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat20-extras compat20-extras-2.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat30-extras compat30-extras-3.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat40-extras compat40-extras-4.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/cygwin_lib cygwin_lib-1.5.13.1   interix-pkg-people@NetBSD.org prefailed                  
 
emulators/darwin_lib darwin_lib-6.6.2nb8   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/dega dega-1.07nb6   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/dolphin-emu dolphin-emu-5.0nb19   nia@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
emulators/emulationstation emulationstation-2.9.0nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
emulators/freebsd_lib freebsd_lib-2.2.7nb8   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/fs-uae-arcade fs-uae-arcade-3.0.5nb1   adam@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
emulators/fs-uae-launcher fs-uae-launcher-3.0.5nb1   adam@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
emulators/gens gens-2.12rc3nb41   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/gns3-gui gns3-gui-2.2.1nb2   markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0 py38-psutil-5.7.3
emulators/gns3-server gns3-server-2.2.1nb2   markd@NetBSD.org indirect-failed                  
  Failed: py38-psutil-5.7.3
emulators/gpsp-rpi gpsp-rpi-20150205nb1   port-arm@NetBSD.org prefailed                  
 
emulators/haxm haxm-7.5.6   kamil@NetBSD.org prefailed                  
 BSDSRCDIR/sys specifies non-existing directory /usr/src/sys
emulators/lrmi lrmi-0.8nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/mgba mgba-0.8.4   nia@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
emulators/nestopia nestopia-1.50nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
emulators/openmsx openmsx-0.15.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/osf1_lib osf1_lib-1.1nb10   eric@cirr.com prefailed                  
 
emulators/palmosemulator palmosemulator-3.5nb23   dsainty@NetBSD.org prefailed                  
 
emulators/raine raine-0.43.3nb13   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/rpcemu rpcemu-0.9.3nb4   js@pkgsrc.org indirect-failed                  
  Failed: pulseaudio-14.0
emulators/ski ski-1.3.2nb22   cherry@zyx.in indirect-failed                  
  Failed: hal-0.5.14nb25
emulators/tuxnes tuxnes-0.75nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/twin twin-3.1.14nb4   pkgsrc-users@NetBSD.org prefailed                  
 twin-3.1.14nb4 is marked broken on NetBSD-9.0-x86_64
emulators/vice vice-3.5nb1   rhialto@NetBSD.org failed pre-clean depends checksum configure          
emulators/x16-emulator x16-emulator-35nb3   thorpej@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/xcopilot xcopilot-0.6.6nb1   nathanw@NetBSD.org prefailed                  
 xcopilot-0.6.6nb1 is marked broken on NetBSD-9.0-x86_64
emulators/xm8 xm8-1.70nb2   tsutsui@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/yabause yabause-0.9.15nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
emulators/z26 z26-2.13nb12   xmor61@users.sourceforge.net prefailed                  
 
filesystems/fs-utils fs-utils-20130701   stacktic@NetBSD.org indirect-failed                  
  Failed: rump-20130705
filesystems/fuse-darling-dmg fuse-darling-dmg-20160310nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/fuse-djmount fuse-djmount-0.71nb2   agc@NetBSD.org failed pre-clean depends checksum configure          
filesystems/fuse-gstfs-ng fuse-gstfs-ng-1.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/fuse-sshfs fuse-sshfs-2.7nb1   pkgsrc-users@NetBSD.org prefailed                  
 
filesystems/openafs-devel openafs-1.7.11nb1   gendalia@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/ori ori-0.8.1nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
finance/R-TTR R-TTR-0.23.4 3 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
finance/R-bayesm R-bayesm-3.1.4 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
finance/R-fAsianOptions R-fAsianOptions-3042.82 1 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
finance/R-fBasics R-fBasics-3042.89 3 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
finance/R-fOptions R-fOptions-3042.86 2 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
finance/R-quantmod R-quantmod-0.4.15 2 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
finance/R-timeSeries R-timeSeries-3042.102 4 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
finance/R-tseries R-tseries-0.10.47 1 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
finance/electrum electrum-4.0.4nb1   js@pkgsrc.org indirect-failed                  
  Failed: pulseaudio-14.0
finance/py-trytond-account-payment-sepa py39-trytond-account-payment-sepa-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
finance/py-trytond-account-payment-sepa-cfonb py39-trytond-account-payment-sepa-cfonb-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-trytond-account-payment-sepa-4.2.0
fonts/ghostscript-cidfonts-ryumin ghostscript-cidfonts-ryumin-9.53.3nb1   makoto@ki.nu prefailed                  
 '(agpl)
You
need
to
set
PKG_OPTIONS.ghostscript+=
disable-compile-inits,
at
its
compile
time.
games/atomix atomix-2.14.0nb55   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25
games/blinken blinken-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/bomber bomber-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/bovo bovo-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/corewars corewars-0.9.13nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/crafty-book-medium crafty-book-medium-20000511nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/crafty-book-small crafty-book-small-20000511nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/flightgear flightgear-2019.1.1nb16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: simgear-2019.1.1nb16
games/frotz frotz-2.52nb1   seebs@plethora.net indirect-failed                  
  Failed: pulseaudio-14.0
games/gamazons gamazons-0.83nb55   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25
games/gnuchess-book-medium gnuchess-book-medium-20000511nb4   pkgsrc-users@NetBSD.org prefailed                  
 gnuchess-book-medium-20000511nb4 is marked as broken:
pgn_next_game(): malformed tag at line 32140, column 7
games/granatier granatier-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/grhino grhino-0.16.1nb28   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25
games/heretic2-demo heretic2-demo-2.0nb1   abs@NetBSD.org prefailed                  
 
games/ioquake3-raspberrypi ioquake3-raspberrypi-20150118nb1   port-arm@NetBSD.org prefailed                  
 
games/kajongg kajongg-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/kanagram kanagram-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/kapman kapman-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/katomic katomic-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/kblackbox kblackbox-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/kblocks kblocks-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/kbounce kbounce-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/kbreakout kbreakout-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/kdiamond kdiamond-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/kfourinline kfourinline-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/kgoldrunner kgoldrunner-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/khangman khangman-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/kigo kigo-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/killbots killbots-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/kiriki kiriki-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/kjumpingcube kjumpingcube-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/klickety klickety-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/klines klines-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/kmahjongg kmahjongg-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/kmines kmines-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/knavalbattle knavalbattle-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/knetwalk knetwalk-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/knightcap-brain knightcap-brain-19980616   pkgsrc-users@NetBSD.org prefailed                  
 
games/kolf kolf-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/kollision kollision-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/konquest konquest-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/kpat kpat-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/kreversi kreversi-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/kshisen kshisen-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/ksirk ksirk-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/ksnakeduel ksnakeduel-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/kspaceduel kspaceduel-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/ksquares ksquares-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/ksudoku ksudoku-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/ktuberling ktuberling-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/kubrick kubrick-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/libkdegames libkdegames-20.04.1nb5 39 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/libkmahjongg libkmahjongg-20.04.1nb3 4 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/love09 love09-0.9.2nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/lskat lskat-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/palapeli palapeli-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/picmi picmi-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/pioneers pioneers-15.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25
games/q5go q5go-1.1.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/quake quake-2.30nb7   pkgsrc-users@NetBSD.org prefailed                  
 
games/quake6 quake6-0.0nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: quakedata-1.0nb1
games/quakedata quakedata-1.0nb1 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/simgear simgear-2019.1.1nb16 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/solarus solarus-1.5.1nb27   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/teg teg-0.11.1nb62   wrzymski@gmail.com indirect-failed                  
  Failed: hal-0.5.14nb25
games/unknown-horizons unknown-horizons-2019.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/warzone2100 warzone2100-3.4.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
games/xdoom xdoom-1.10nb4   pkgsrc-users@NetBSD.org prefailed                  
 xdoom-1.10nb4 is marked broken on NetBSD-9.0-x86_64
games/xu4 xu4-1.0beta3nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
geography/R-countrycode R-countrycode-1.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
geography/R-deldir R-deldir-0.1.28 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
geography/R-geosphere R-geosphere-1.5.10 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
geography/R-ggspatial R-ggspatial-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
geography/R-lwgeom R-lwgeom-0.2.5nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
geography/R-mapdata R-mapdata-2.3.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
geography/R-maps R-maps-3.3.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
geography/R-maptools R-maptools-0.9.5 3 wen@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
geography/R-osmar R-osmar-1.1.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
geography/R-osmdata R-osmdata-0.1.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
geography/R-prettymapr R-prettymapr-0.2.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
geography/R-raster R-raster-3.0.12 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
geography/R-rgdal R-rgdal-1.4.8nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
geography/R-rgeos R-rgeos-0.5.2 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
geography/R-rnaturalearth R-rnaturalearth-0.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
geography/R-rnaturalearthdata R-rnaturalearthdata-0.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
geography/R-rnaturalearthhires R-rnaturalearthhires-0.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
geography/R-rosm R-rosm-0.2.5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
geography/R-sf R-sf-0.9.5nb1 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
geography/R-spData R-spData-0.3.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
geography/R-spatstat R-spatstat-1.63.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
geography/R-spatstat.data R-spatstat.data-1.4.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
geography/R-spatstat.utils R-spatstat.utils-1.17.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
geography/R-stars R-stars-0.4.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
geography/gpsbabel gpsbabel-1.6.0nb10   gdt@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
geography/libchamplain012 libchamplain012-0.12.20nb4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libmemphis02-0.2.3nb7
geography/libmemphis02 libmemphis02-0.2.3nb7 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
geography/merkaartor merkaartor-0.18.4nb2   gdt@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
geography/py-obspy py39-obspy-1.2.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
geography/qgis qgis-3.10.12nb1   gdt@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
geography/qlandkartegt qlandkartegt-1.4.2nb46   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
geography/qlandkartem qlandkartem-0.2.0nb56   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
geography/vis5d+ vis5d+-1.2.1nb5   hdp@nmsu.edu failed pre-clean depends checksum configure build        
graphics/Cenon Cenon-3.9.6nb19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/R-Cairo R-Cairo-1.5.10nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
graphics/R-colorspace R-colorspace-1.4.1 17 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
graphics/R-colourpicker R-colourpicker-1.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
graphics/R-dichromat R-dichromat-2.0.0 15 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
graphics/R-effects R-effects-4.1.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
graphics/R-farver R-farver-2.0.3 15 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
graphics/R-ggExtra R-ggExtra-0.8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
graphics/R-ggplot2 R-ggplot2-3.2.0 13 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
graphics/R-ggtern R-ggtern-3.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
graphics/R-ggthemes R-ggthemes-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
graphics/R-gridExtra R-gridExtra-2.3 5 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
graphics/R-jpeg R-jpeg-0.1.8.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
graphics/R-labeling R-labeling-0.3 15 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
graphics/R-latex2exp R-latex2exp-0.4.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
graphics/R-latticeExtra R-latticeExtra-0.6.28 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
graphics/R-munsell R-munsell-0.5.0 15 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
graphics/R-png R-png-0.1.7 2 mishka@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
graphics/R-polyclip R-polyclip-1.10.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
graphics/R-scales R-scales-1.1.0 14 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
graphics/R-viridis R-viridis-0.5.1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
graphics/R-viridisLite R-viridisLite-0.3.0 15 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
graphics/aqsis aqsis-1.8.1nb45   pkgsrc-users@NetBSD.org prefailed                  
 aqsis-1.8.1nb45 is marked as broken:
Not valid C++11 code, but dependencies require C++11
graphics/asymptote asymptote-2.41nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
graphics/camlimages camlimages-4.0.1nb91 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/denemo denemo-0.9.2nb33   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/digikam digikam-6.4.0nb18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
graphics/djview4 djview4-4.12nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
graphics/enblend-enfuse enblend-enfuse-4.2nb21   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/gri gri-2.12.23nb29   pkgsrc-users@NetBSD.org prefailed                  
 gri-2.12.23nb29 is marked as broken:
ImageMagick cannot convert the documentation PS files to PNG files due to security policy.
graphics/gwenview gwenview-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
graphics/ipe ipe-7.2.7nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
graphics/ivtools ivtools-1.2.8nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/kamera kamera-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
graphics/kcolorchooser kcolorchooser-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
graphics/kdegraphics-mobipocket kdegraphics-mobipocket-20.04.1nb5 2 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
graphics/kdegraphics-thumbnailers kdegraphics-thumbnailers-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
graphics/kiconthemes kiconthemes-5.70.0nb5 144 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
graphics/kipi-plugins kipi-plugins-20.04.1nb5   markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
graphics/kolourpaint kolourpaint-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
graphics/kplotting kplotting-5.70.0nb4 11 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
graphics/krita krita-4.4.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
graphics/kruler kruler-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
graphics/kvantum kvantum-0.17.0nb1   pin@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
graphics/libkipi libkipi-20.04.1nb5 4 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
graphics/libksane libksane-20.04.1nb5 3 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
graphics/luminance-hdr luminance-hdr-2.4.0nb46   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
graphics/lximage-qt lximage-qt-0.16.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
graphics/mgl mgl-0.2.0anb13   fk200329@fsinet.or.jp prefailed                  
 
graphics/ns-cult3d ns-cult3d-5.2nb1   abs@NetBSD.org prefailed                  
 
graphics/nvtv nvtv-0.4.7nb38   pkgsrc-users@NetBSD.org prefailed                  
 
graphics/prison prison-5.70.0nb2 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
graphics/scidavis scidavis-0.2.4nb29   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/screengrab screengrab-2.1.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
graphics/spectacle spectacle-20.04.1nb5   markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
graphics/svgpart svgpart-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
graphics/ucview ucview-0.22nb44   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unicap-0.9.3nb45
graphics/unicap unicap-0.9.3nb45 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/veusz veusz-3.1nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
ham/fldigi fldigi-4.1.01nb13   makoto@ki.nu indirect-failed                  
  Failed: pulseaudio-14.0
ham/gmfsk gmfsk-0.6nb63   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25
ham/gnuradio-channels gnuradio-channels-3.8.1.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
ham/gnuradio-companion gnuradio-companion-3.8.1.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
ham/gnuradio-core gnuradio-core-3.8.1.0nb3 18 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
ham/gnuradio-ctrlport gnuradio-ctrlport-3.8.1.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
ham/gnuradio-digital gnuradio-digital-3.8.1.0nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
ham/gnuradio-doxygen gnuradio-doxygen-3.8.1.0nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
ham/gnuradio-dtv gnuradio-dtv-3.8.1.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
ham/gnuradio-fec gnuradio-fec-3.8.1.0nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
ham/gnuradio-qtgui gnuradio-qtgui-3.8.1.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
ham/gnuradio-trellis gnuradio-trellis-3.8.1.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
ham/gnuradio-uhd gnuradio-uhd-3.8.1.0nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
ham/gnuradio-utils gnuradio-utils-3.8.1.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
ham/gnuradio-video-sdl gnuradio-video-sdl-3.8.1.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
ham/gnuradio-vocoder gnuradio-vocoder-3.8.1.0nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
ham/gnuradio-wavelet gnuradio-wavelet-3.8.1.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
ham/gnuradio-zeromq gnuradio-zeromq-3.8.1.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
ham/gr-fcdproplus gr-fcdproplus-3.7.11nb16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
ham/gr-osmosdr gr-osmosdr-0.2.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
inputmethod/ibus-table-chinese ibus-table-chinese-1.8.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
inputmethod/iiimecf iiimecf-0.6nb2   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
inputmethod/novel-pinyin novel-pinyin-0.2.5nb36   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: scim-1.4.15nb21
inputmethod/scim scim-1.4.15nb21 19 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
inputmethod/scim-anthy scim-anthy-1.2.7nb34   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: scim-1.4.15nb21
inputmethod/scim-array scim-array-1.0.1nb33   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: scim-1.4.15nb21
inputmethod/scim-canna scim-canna-1.0.1nb33   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: scim-1.4.15nb21
inputmethod/scim-ccinput scim-ccinput-0.3.1nb34   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: scim-1.4.15nb21
inputmethod/scim-chewing scim-chewing-0.3.5nb32   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: scim-1.4.15nb21
inputmethod/scim-fcitx scim-fcitx-3.1.1nb33   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: scim-1.4.15nb21
inputmethod/scim-hangul scim-hangul-0.4.0nb24   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: scim-1.4.15nb21
inputmethod/scim-input-pad scim-input-pad-0.1.3nb28   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: scim-1.4.15nb21
inputmethod/scim-m17n scim-m17n-0.2.3nb42   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: scim-1.4.15nb21
inputmethod/scim-pinyin scim-pinyin-0.5.92nb24   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: scim-1.4.15nb21
inputmethod/scim-sinhala scim-sinhala-0.1.0nb33   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: scim-1.4.15nb21
inputmethod/scim-skk scim-skk-0.5.2nb33   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: scim-1.4.15nb21
inputmethod/scim-tables scim-tables-0.5.14.1nb13 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: scim-1.4.15nb21
inputmethod/scim-tables-vietnamese-ext scim-tables-vietnamese-ext-0.5.6pl17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: scim-1.4.15nb21
inputmethod/scim-thai scim-thai-0.1.3nb16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: scim-1.4.15nb21
inputmethod/scim-tomoe scim-tomoe-0.6.0nb38   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: scim-1.4.15nb21
inputmethod/scim-uim scim-uim-0.2.0nb35   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: scim-1.4.15nb21 uim-1.8.8nb7
inputmethod/scim-unikey scim-unikey-0.3.1nb33   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: scim-1.4.15nb21
inputmethod/uim uim-1.8.8nb7 5 VEG03617@nifty.com failed pre-clean depends checksum configure          
inputmethod/uim-chewing uim-chewing-0.1.0nb16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: uim-1.8.8nb7
inputmethod/uim-elisp uim-elisp-1.8.8   VEG03617@nifty.com indirect-failed                  
  Failed: uim-1.8.8nb7
inputmethod/uim-mozc uim-mozc-2.20.2673.102nb27   ryoon@NetBSD.org indirect-failed                  
  Failed: uim-1.8.8nb7
inputmethod/uim-tomoe-gtk uim-tomoe-gtk-0.6.0nb38   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: uim-1.8.8nb7
lang/R-cpp11 R-cpp11-0.2.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
lang/R-sourcetools R-sourcetools-0.1.7 8 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
lang/boomerang boomerang-0.2nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/camlp4 camlp4-4.08+1 16 jaapb@NetBSD.org prefailed                  
 camlp4-4.08+1 is marked as broken:
Obsolete package, no longer supported by OCaml 4.09
lang/cint cint-5.16.19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/coq coq-8.10.2nb6 1 jaapb@NetBSD.org failed pre-clean depends checksum configure build        
lang/coreclr coreclr-1.0.0nb13   kamil@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc2 gcc2-2.95.3nb7   pkgsrc-users@NetBSD.org prefailed                  
 
lang/gcc3 gcc3-3.3.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc3-c++-3.3.6 gcc3-objc-3.3.6nb1 gcc3-f77-3.3.6
lang/gcc3-c++ gcc3-c++-3.3.6 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc3-f77 gcc3-f77-3.3.6 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc3-objc gcc3-objc-3.3.6nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc34 gcc34-3.4.6nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc44 gcc44-4.4.7nb12   sbd@NetBSD.org failed pre-clean depends checksum configure build        
lang/ghc ghc-6.8.3nb11 2 kristerw@NetBSD.org prefailed                  
 
lang/ghc-bootstrap ghc-bootstrap-6.8.3nb6   dholland@NetBSD.org indirect-prefailed                  
lang/gnat_util gnat_util-20160603   pkgsrc-users@NetBSD.org prefailed                  
 
lang/go-bin go-bin-1.14.2nb1   tnn@NetBSD.org prefailed                  
 
lang/gpc gpc-2.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 
lang/gwydion-dylan gwydion-dylan-2.4.0nb11   pkgsrc-users@NetBSD.org prefailed                  
 gwydion-dylan-2.4.0nb11 is marked broken on NetBSD-9.0-x86_64
lang/kali kali-0.52.2   pkgsrc-users@NetBSD.org prefailed                  
 kali-0.52.2 is marked broken on NetBSD-9.0-x86_64
lang/libobjc2 libobjc2-2.0   pkgsrc-users@NetBSD.org prefailed                  
 No acceptable compiler found for libobjc2-2.0.
lang/mono mono-4.0.4.1nb23   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/mono-basic mono-basic-4.0.1nb13 1 kefren@NetBSD.org failed pre-clean depends checksum configure build        
lang/mpd mpd-1.0.1nb7   is@NetBSD.org prefailed                  
 
lang/nhc98 nhc98-1.22nb2   kristerw@NetBSD.org failed pre-clean depends checksum configure build        
lang/oo2c oo2c-2.0.11nb19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/polyml polyml-5.7.1nb1   asau@inbox.ru failed pre-clean depends checksum            
lang/rakudo-star rakudo-star-2013.08nb16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
lang/smlnj smlnj-110.73nb3   richards+netbsd@CS.Princeton.EDU failed pre-clean depends checksum configure build        
lang/smlnj11072 smlnj-110.72nb1   richards+netbsd@CS.Princeton.EDU failed pre-clean depends checksum configure build        
lang/sr sr-2.3.3nb10   is@NetBSD.org prefailed                  
 
lang/stalin stalin-0.9nb8   pkgsrc-users@NetBSD.org prefailed                  
 
lang/swi-prolog-jpl swi-prolog-jpl-8.0.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/utilisp utilisp-1.13   pkgsrc-users@NetBSD.org prefailed                  
 
mail/R-mime R-mime-0.9 27 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
mail/gnus gnus-5.10.10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/ifile ifile-1.3.8   salo@NetBSD.org failed pre-clean depends checksum configure build        
mail/kimap kimap-20.04.1nb5   markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
mail/kmbox kmbox-20.04.1nb2   markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
mail/kmime kmime-20.04.1nb2 3 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
mail/ksmtp ksmtp-20.04.1nb5   markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
mail/mail-notification mail-notification-5.4nb54   gdt@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25
mail/milter-regex milter-regex-1.7nb2   jdarrow@NetBSD.org failed pre-clean depends checksum configure build        
mail/opensmtpd opensmtpd-5.7.3p2nb1   pkgsrc-users@NetBSD.org prefailed                  
 opensmtpd-5.7.3p2nb1 is marked as broken:
Fails to build with OpenSSL 1.1
mail/re-alpine re-alpine-2.03nb1 2 reed@reedmedia.net prefailed                  
 re-alpine-2.03nb1 is marked as broken:
Fails to build with OpenSSL 1.1
mail/smtp-vilter smtp-vilter-1.3.8nb4   marc@msys.ch failed pre-clean depends checksum configure build        
mail/wl wl-2.14.0nb15   tech-pkg-ja@jp.NetBSD.org failed pre-clean depends checksum configure build        
mail/wmbiff wmbiff-0.4.26nb32   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/R R-4.0.3nb1 321 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
math/R-CGIwithR R-CGIwithR-0.73.0nb25   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-DAAG R-DAAG-1.24   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-DBI R-DBI-1.1.0 12 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-DEoptimR R-DEoptimR-1.0.8 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-FNN R-FNN-1.1.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-Formula R-Formula-1.2.4 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-GRASS R-GRASS-0.3.8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-ISLR R-ISLR-1.2   minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-ISwR R-ISwR-2.0.8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-LearnBayes R-LearnBayes-2.15.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-MatrixModels R-MatrixModels-0.4.1 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-PHYLOGR R-PHYLOGR-1.0.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-R2HTML R-R2HTML-2.3.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-RArcInfo R-RArcInfo-0.4.12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-RColorBrewer R-RColorBrewer-1.1.2 18 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-RNetCDF R-RNetCDF-2.4.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-RPostgreSQL R-RPostgreSQL-0.6.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-RandomFields R-RandomFields-3.3.8nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-RandomFieldsUtils R-RandomFieldsUtils-0.5.3 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-Rcmdr R-Rcmdr-2.7.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-RcmdrMisc R-RcmdrMisc-2.7.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-RcppArmadillo R-RcppArmadillo-0.9.600.4.0 4 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-RcppEigen R-RcppEigen-0.3.3.9.1 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-SparseM R-SparseM-1.78 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-VGAM R-VGAM-1.1.1 1 mishka@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-XML R-XML-3.99.0.5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-abind R-abind-1.4.5 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-acepack R-acepack-1.4.1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-akima R-akima-0.6.2.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-aplpack R-aplpack-1.3.2   minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-backports R-backports-1.2.1 54 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-bbmle R-bbmle-1.0.20 1 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-bitops R-bitops-1.0.6 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-car R-car-3.0.10 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-carData R-carData-3.0.4 4 wen@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-chron R-chron-2.3.56 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-circular R-circular-0.4.93 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-classInt R-classInt-0.4.2 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-clim.pact R-clim.pact-2.3.10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-coda R-coda-0.19.3 2 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-combinat R-combinat-0.0.8 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-compositions R-compositions-1.40.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-date R-date-1.2.38   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-dplyr R-dplyr-1.0.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-e1071 R-e1071-1.7.2 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-ellipsis R-ellipsis-0.3.1 44 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-emdbook R-emdbook-1.3.11   minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-energy R-energy-1.7.6 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-estimability R-estimability-1.3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-forcats R-forcats-0.4.0 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-forecast R-forecast-8.7   minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-fracdiff R-fracdiff-1.4.2 1 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-gdata R-gdata-2.18.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-generics R-generics-0.0.2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-genetics R-genetics-1.3.8.1.2nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-geoR R-geoR-1.7.5.2.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-geoRglm R-geoRglm-0.9.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-goftest R-goftest-1.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-gss R-gss-2.1.10 4 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-gstat R-gstat-2.0.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-gtable R-gtable-0.3.0 15 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-gtools R-gtools-3.8.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-httpRequest R-httpRequest-0.0.10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-hwde R-hwde-0.67   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-igraph R-igraph-1.2.4.1nb2 1 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-intervals R-intervals-0.15.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-lme4 R-lme4-1.1.21 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-lmm R-lmm-1.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-lmtest R-lmtest-0.9.37 1 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-mapproj R-mapproj-1.2.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-minqa R-minqa-1.2.4 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-mitools R-mitools-2.4 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-mnormt R-mnormt-1.5.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-moonsun R-moonsun-0.1.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-mvtnorm R-mvtnorm-1.0.11 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-ncdf R-ncdf-1.6.6nb19 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-nimble R-nimble-0.9.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-nloptr R-nloptr-1.2.1 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-nortest R-nortest-1.0.4 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-numDeriv R-numDeriv-2016.8.1.1 5 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-pbkrtest R-pbkrtest-0.4.7 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-pixmap R-pixmap-0.4.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-plyr R-plyr-1.8.6 19 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-poweRlaw R-poweRlaw-0.70.2   minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-prettyunits R-prettyunits-1.0.2 20 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-prob R-prob-1.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-psych R-psych-1.9.12.31   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-quadprog R-quadprog-1.5.7 2 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-quantreg R-quantreg-5.42.1nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-randomForest R-randomForest-4.6.14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-relimp R-relimp-1.0.5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-reshape2 R-reshape2-1.4.3 14 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-robustbase R-robustbase-0.93.5 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-rstudioapi R-rstudioapi-0.11 12 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-sandwich R-sandwich-2.5.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-sgeostat R-sgeostat-1.0.27   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-shapefiles R-shapefiles-0.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-sp R-sp-1.4.2 27 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-spacetime R-spacetime-1.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-splancs R-splancs-2.01.40 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-stabledist R-stabledist-0.7.1 4 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-statmod R-statmod-1.4.32   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-stringdist R-stringdist-0.9.5.5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-survey R-survey-3.36 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-tensor R-tensor-1.5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-tensorA R-tensorA-0.36.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-tibble R-tibble-2.1.3 31 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-tidyr R-tidyr-1.0.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-units R-units-0.6.5 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-urca R-urca-1.3.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-vctrs R-vctrs-0.3.2 43 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-wle R-wle-0.9.9nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-xtable R-xtable-1.8.4 8 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-xts R-xts-0.11.2 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-zeallot R-zeallot-0.1.0 44 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/R-zoo R-zoo-1.8.6 11 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/analitza analitza-20.04.1nb4 3 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
math/calc calc-2.02fnb3   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20 xemacs215 xemacs215nox xemacs214 xemacs214nox
No valid Emacs version installed found
math/cantor cantor-20.04.1nb7 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
math/cgal cgal-4.14nb16 1 reinoud@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
math/clisp-pari clisp-pari-2.49nb1   hans@NetBSD.org failed pre-clean depends checksum configure build        
math/harmgen harmgen-3.1.3nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
math/kalgebra kalgebra-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
math/kcalc kcalc-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
math/libffm libffm-0.28nb1   pkgsrc-users@NetBSD.org prefailed                  
 
math/lumina-calculator lumina-calculator-1.6.0nb2   pin@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
math/octave octave-5.2.0nb10 2 adam@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
math/openblas openblas-0.3.7   thomas.orgis@uni-hamburg.de prefailed                  
 
math/openblas_openmp openblas_openmp-0.3.7   thomas.orgis@uni-hamburg.de prefailed                  
 
math/openblas_pthread openblas_pthread-0.3.7   thomas.orgis@uni-hamburg.de prefailed                  
 
math/openfst openfst-1.1   pallegra@gmail.com failed pre-clean depends checksum configure build        
math/py-rpy py36-rpy-2.9.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/py-rpy py37-rpy-2.9.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/py-rpy py38-rpy-2.9.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/py-rpy py39-rpy-2.9.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
math/scilab scilab-4.1nb27 2 dmcmahill@NetBSD.org prefailed                  
 scilab-4.1nb27 is marked broken on NetBSD-9.0-x86_64
math/speedcrunch speedcrunch-0.12.0nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
math/xyconvert xyconvert-1.5nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
meta-pkgs/bulk-large bulk-large-20200911   dholland@NetBSD.org indirect-prefailed                  
meta-pkgs/bulk-medium bulk-medium-20200901 1 dholland@NetBSD.org indirect-prefailed                  
meta-pkgs/deforaos-desktop deforaos-desktop-2020.1.0 1 khorben@defora.org indirect-failed                  
  Failed: pulseaudio-14.0
meta-pkgs/gnome3 gnome3-0.0.0.20201111   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
meta-pkgs/gnuradio gnuradio-3.8.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
meta-pkgs/gstreamer0.10-plugins gstreamer0.10-plugins-1.0nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0 hal-0.5.14nb25
meta-pkgs/kde4 kde4-4.14.3nb24   markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
meta-pkgs/kf5 kf5-5.70.0   markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
meta-pkgs/libdbusmenu libdbusmenu-12.10.2nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libdbusmenu-tools-12.10.2nb21 libdbusmenu-gtk-12.10.2nb19
meta-pkgs/lxqt lxqt-0.16.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
meta-pkgs/pulseaudio-tools pulseaudio-tools-1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/R-Hmisc R-Hmisc-4.2.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
misc/R-pillar R-pillar-1.4.2 35 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
misc/R-praise R-praise-1.0.0 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
misc/bibletime bibletime-3.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/calibre calibre-3.40.1nb23   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0 hal-0.5.14nb25
misc/dt dt-1.1.7nb3   pkgsrc-users@NetBSD.org prefailed                  
 
misc/elscreen elscreen-1.4.6nb2   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
misc/hanzim hanzim-1.3nb9   rxg@NetBSD.org failed pre-clean depends checksum configure build install      
misc/kalzium kalzium-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/kbruch kbruch-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/kcharselect kcharselect-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/kcontacts kcontacts-5.70.0nb2 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/kdav kdav-20.04.1nb5   markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/kemoticons kemoticons-5.70.0nb2 8 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/kgeography kgeography-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/khelpcenter khelpcenter-20.04.1nb6   markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/kidentitymanagement kidentitymanagement-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/kig kig-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/kiten kiten-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/klettres klettres-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/kmag kmag-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/kmousetool kmousetool-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/kmouth kmouth-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/kteatime kteatime-20.04.1nb5   markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/ktouch ktouch-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/kturtle kturtle-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/kunitconversion kunitconversion-5.70.0nb2 6 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/kwordquiz kwordquiz-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/libkeduvocdocument libkeduvocdocument-20.04.1nb5 4 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/libkgeomap libkgeomap-20.04.1nb5   markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/libkvkontakte libkvkontakte-5.0.0nb10 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/lookup lookup-1.4.1nb2   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20 xemacs214 xemacs215
No valid Emacs version installed found
misc/marble marble-20.04.1nb7 3 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/mbuffer mbuffer-20180625nb1   pkgsrc-users@NetBSD.org prefailed                  
 mbuffer-20180625nb1 is marked broken on NetBSD-9.0-x86_64
misc/orca orca-3.34.1nb4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/raspberrypi-userland raspberrypi-userland-20170109nb3 6 jmcneill@NetBSD.org prefailed                  
 
misc/rocs rocs-20.04.1nb6   markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/root root-5.26nb21   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
misc/rump rump-20130705 1 stacktic@NetBSD.org failed pre-clean depends checksum configure build        
misc/stellarium stellarium-0.20.3nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/step step-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/vym vym-2.7.1nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/zyGrib zyGrib-8.0.1nb10 2 plunky@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
misc/zyGrib-maps zyGrib-maps-2.4nb6   plunky@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
multimedia/acidrip acidrip-0.14nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
multimedia/audiocd-kio audiocd-kio-16.08.0nb25   markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
multimedia/avidemux avidemux-2.5.4nb52   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
multimedia/dragon dragon-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
multimedia/dvd-slideshow dvd-slideshow-0.7.5nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
multimedia/dvdrip dvdrip-0.98.11nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
multimedia/gmencoder gmencoder-0.1.0nb73   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0 hal-0.5.14nb25
multimedia/gmplayer gmplayer-1.4nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
multimedia/gnome-mplayer gnome-mplayer-1.0.9nb41   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
multimedia/gpac gpac-0.8.1nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
multimedia/gst-plugins0.10-hal gst-plugins0.10-hal-0.10.31nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25
multimedia/gst-plugins1-egl-gl gst-plugins1-gl-1.16.2nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 
multimedia/gst-plugins1-egl-opengl gst-plugins1-opengl-1.16.2nb1   pkgsrc-users@NetBSD.org prefailed                  
 
multimedia/gst-plugins1-omx gst-plugins1-omx-1.2.0nb6   pkgsrc-users@NetBSD.org prefailed                  
 
multimedia/handbrake handbrake-1.3.1nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/juk juk-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
multimedia/kdenlive kdenlive-20.04.1nb5   markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
multimedia/kmplayer kmplayer-0.11.3dnb66   markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
multimedia/libkate libkate-0.4.1nb20 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
multimedia/libkcddb libkcddb-20.04.1nb5 2 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
multimedia/libva-driver-vdpau libva-driver-vdpau-0.7.4nb1   cheusov@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/mp4tools mp4tools-3.8   schmonz@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
multimedia/mplayer mplayer-1.4nb1 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
multimedia/obs-studio obs-studio-26.0.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
multimedia/olive-editor olive-editor-0.1.1nb10   nia@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
multimedia/omxplayer omxplayer-20170112nb17   port-arm@NetBSD.org prefailed                  
 
multimedia/phonon-backend-vlc phonon-backend-vlc-0.10.3nb3   markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
multimedia/phonon-qt5 phonon-qt5-4.10.3nb10 137 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
multimedia/phonon-qt5-backend-gstreamer phonon-qt5-backend-gstreamer-4.9.1nb8   markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
multimedia/phonon-qt5-backend-vlc phonon-qt5-backend-vlc-0.10.3nb7   markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
multimedia/ssr ssr-0.4.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
multimedia/tvtime tvtime-1.0.2nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
multimedia/ushare ushare-1.1anb12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
multimedia/vlc vlc-3.0.11.1nb1 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
multimedia/win32-codecs win32-codecs-071007   pkgsrc-users@NetBSD.org prefailed                  
 
multimedia/xine-v4l xine-v4l-1.2.11   pkgsrc-users@NetBSD.org prefailed                  
 
net/LaBrea LaBrea-2.5nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/R-pbdZMQ R-pbdZMQ-0.3.3 1 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
net/R-pingr R-pingr-2.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
net/airport2basestationconfig airport2basestationconfig-2.0.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
net/airportbasestationconfig airportbasestationconfig-1.5.2nb3   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
net/airportmodemutility airportmodemutility-2.0nb1   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
net/bing bing-1.1.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/citrix_ica citrix_ica-10.6.115659nb2   sborrill@NetBSD.org prefailed                  
 
net/dc_gui2 dc_gui2-0.80nb64   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25
net/deforaos-vncviewer deforaos-vncviewer-0.1.0nb4 2 khorben@defora.org indirect-failed                  
  Failed: pulseaudio-14.0
net/delegate delegate-9.9.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/ettercap ettercap-0.6.bnb43   pkgsrc-users@NetBSD.org prefailed                  
 ettercap-0.6.bnb43 is marked as broken:
Fails to build with OpenSSL 1.1
net/ettercap-NG ettercap-NG-0.7.3nb15   pkgsrc-users@NetBSD.org prefailed                  
 ettercap-NG-0.7.3nb15 is marked as broken:
Fails to build with OpenSSL 1.1
net/freeradius2 freeradius-2.2.10nb4   pkgsrc-users@NetBSD.org prefailed                  
 freeradius-2.2.10nb4 is marked as broken:
Fails to build with OpenSSL 1.1
net/freerdp freerdp-1.0.2nb45 1 pkgsrc-users@NetBSD.org prefailed                  
 freerdp-1.0.2nb45 is marked as broken:
Fails to build with OpenSSL 1.1
net/frr frr-7.5   kardel@NetBSD.org failed pre-clean depends checksum configure build        
net/gnome-vfs-smb gnome-vfs-smb-2.24.4nb39   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25
net/gnugk gnugk-2.2.0nb8   pkgsrc-users@NetBSD.org indirect-prefailed                  
net/grive2 grive2-0.4.1nb19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/gtk-vnc gtk-vnc-0.5.2nb39 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
net/guacamole-server guacamole-server-1.0.0nb10   jperkin@joyent.com indirect-prefailed                  
net/kdnssd kdnssd-5.70.0nb4 43 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
net/knewstuff knewstuff-5.70.0nb5 56 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
net/krdc krdc-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
net/krfb krfb-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
net/kxmlrpcclient kxmlrpcclient-5.70.0nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
net/libbind libbind-6.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/minitube minitube-3.5nb2   ryoon@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
net/mldonkey mldonkey-3.1.5nb18 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
net/mldonkey-gui mldonkey-gui-3.1.5nb47   pkgsrc-users@NetBSD.org indirect-prefailed                  
net/mrt mrt-2.2.2a.20000811nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/nagstamon nagstamon-1.0.1nb19   imil@gcu.info indirect-failed                  
  Failed: hal-0.5.14nb25
net/nanomsgxx nanomsgxx-0.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
net/ntop ntop-4.1.0nb40   adam@NetBSD.org failed pre-clean depends checksum configure build        
net/ocsync ocsync-0.90.4nb20   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
net/oidentd oidentd-2.0.7nb4   pkgsrc-users@NetBSD.org prefailed                  
 
net/openh323 openh323-1.15.2nb7 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
net/owncloudclient owncloudclient-2.2.3nb16   ryoon@NetBSD.org prefailed                  
 owncloudclient-2.2.3nb16 is marked as broken:
Fails to build with OpenSSL 1.1
net/paris-traceroute paris-traceroute-0.92   imil@NetBSD.org failed pre-clean depends checksum configure build        
net/py-gevent py39-gevent-1.4.0 1 kamel.derouiche@gmail.com failed pre-clean depends checksum configure build        
net/py-geventhttpclient py39-geventhttpclient-1.3.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-gevent-1.4.0
net/py-pysendfile py27-pysendfile-2.0.1   pkgsrc-users@NetBSD.org prefailed                  
 
net/py-pysendfile py36-pysendfile-2.0.1   pkgsrc-users@NetBSD.org prefailed                  
 
net/py-pysendfile py37-pysendfile-2.0.1   pkgsrc-users@NetBSD.org prefailed                  
 
net/py-pysendfile py38-pysendfile-2.0.1   pkgsrc-users@NetBSD.org prefailed                  
 
net/py-pysendfile py39-pysendfile-2.0.1   pkgsrc-users@NetBSD.org prefailed                  
 
net/qbittorrent qbittorrent-4.3.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
net/remmina remmina-1.4.8nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
net/sendfile sendfile-2.1bnb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/sniffit sniffit-0.3.5nb6   pkgsrc-users@NetBSD.org prefailed                  
 sniffit-0.3.5nb6 is marked broken on NetBSD-9.0-x86_64
net/solaris-tap solaris-tap-1.1.0   pkgsrc-users@NetBSD.org prefailed                  
 
net/trickle trickle-1.06nb16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/unifi unifi-5.14.23   gdt@NetBSD.org indirect-failed                  
  Failed: py38-psutil-5.7.3
net/vde vde-1.5.9   pkgsrc-users@NetBSD.org prefailed                  
 
net/vinagre vinagre-3.6.2nb58   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
net/wireshark wireshark-3.4.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
net/wpa_gui wpa_gui-2.6nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
net/xipdump xipdump-1.5.4nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/xnap xnap-2.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
news/newsx newsx-1.6nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
news/nget nget-0.27.1nb4   joel@carnat.net failed pre-clean depends checksum configure build        
parallel/R-promises R-promises-1.0.1 9 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
parallel/gridscheduler gridscheduler-2011.11.1nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
parallel/sge sge-8.1.6nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
pkgtools/R2pkg R2pkg-0.6.4nb1   brook@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
pkgtools/gensolpkg gensolpkg-1.10nb2   agc@NetBSD.org prefailed                  
 
pkgtools/rc.subr rc.subr-20181226   sbd@NetBSD.org prefailed                  
 
print/R-knitr R-knitr-1.23 9 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
print/R-tinytex R-tinytex-0.18 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
print/advi advi-1.10.2nb50   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: camlimages-4.0.1nb91
print/dspdfviewer dspdfviewer-1.15.1nb26   fox@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
print/lumina-pdf lumina-pdf-1.6.0nb3   pin@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
print/okular okular-20.04.1nb6   markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
print/scribus-qt5 scribus-1.5.6pre20200611nb8   ryoon@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
security/EasyPG EasyPG-0.0.16nb3   gdt@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox xemacs214 xemacs215
No valid Emacs version installed found
security/R-askpass R-askpass-1.1 14 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
security/R-credentials R-credentials-1.3.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
security/R-digest R-digest-0.6.25 61 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
security/R-openssl R-openssl-1.4.3 13 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
security/cfs cfs-1.4.1nb6   gdt@NetBSD.org failed pre-clean depends checksum configure build        
security/credns credns-0.2.10nb2   pettai@NetBSD.org prefailed                  
 credns-0.2.10nb2 is marked as broken:
Fails to build with OpenSSL 1.1
security/engine-pkcs11 engine-pkcs11-0.1.8nb6   pkgsrc-users@NetBSD.org prefailed                  
 engine-pkcs11-0.1.8nb6 is marked as broken:
Fails to build with OpenSSL 1.1
security/fragroute fragroute-1.2nb18   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/fwbuilder fwbuilder-5.1.0.3599nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/gnupg-pkcs11-scd gnupg-pkcs11-scd-0.9.2nb3   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/gpshell gpshell-1.4.4nb2   pkgsrc-users@netbsd.org indirect-prefailed                  
security/guardtime guardtime-1.0.12nb18   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/honeyd honeyd-1.5bnb50   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/hydan hydan-0.13nb5   pkgsrc-users@NetBSD.org prefailed                  
 
security/kauth kauth-5.70.0nb5 148 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
security/kdesu kdesu-5.70.0nb2 3 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
security/keepassxc keepassxc-2.6.2nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
security/kwallet kwallet-5.70.0nb5 130 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
security/kwalletmanager kwalletmanager-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
security/libglobalplatform libglobalplatform-6.0.0nb2 1 pkgsrc-users@netbsd.org prefailed                  
 libglobalplatform-6.0.0nb2 is marked as broken:
Fails to build with OpenSSL 1.1
security/libguardtime libguardtime-0.3.13nb17 1 pkgsrc-users@NetBSD.org prefailed                  
 libguardtime-0.3.13nb17 is marked as broken:
Fails to build with OpenSSL 1.1
security/lxqt-openssh-askpass lxqt-openssh-askpass-0.16.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
security/lxqt-policykit lxqt-policykit-0.16.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
security/lxqt-sudo lxqt-sudo-0.16.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
security/netramet netramet-4.4.20nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/oath-toolkit oath-toolkit-2.4.1nb5   pettai@NetBSD.org failed pre-clean depends checksum configure          
security/openvas-client openvas-client-2.0.1nb38   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/openvas-libnasl openvas-libnasl-2.0.0nb14 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
security/openvas-libraries openvas-libraries-2.0.0nb15 4 pkgsrc-users@NetBSD.org prefailed                  
 openvas-libraries-2.0.0nb15 is marked as broken:
Does not build with gnutls-3.5 -- newer versions available.
security/openvas-plugins openvas-plugins-1.0.5nb12   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/openvas-server openvas-server-2.0.0nb15 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
security/pam_ssh_agent_auth pam_ssh_agent_auth-0.9.2nb2   agc@NetBSD.org prefailed                  
 pam_ssh_agent_auth-0.9.2nb2 is marked as broken:
Fails to build with OpenSSL 1.1
security/php-gnupg php56-gnupg-1.4.0   tpaul@NetBSD.org prefailed                  
 gpgme should be built with gnupg1 option
security/php-gnupg php72-gnupg-1.4.0   tpaul@NetBSD.org prefailed                  
 gpgme should be built with gnupg1 option
security/php-gnupg php73-gnupg-1.4.0   tpaul@NetBSD.org prefailed                  
 gpgme should be built with gnupg1 option
security/php-gnupg php74-gnupg-1.4.0   tpaul@NetBSD.org prefailed                  
 gpgme should be built with gnupg1 option
security/pinentry-mac pinentry-mac-0.9.4nb1   pkgsrc-users@NetBSD.org prefailed                  
 
security/pkcs11-helper pkcs11-helper-1.10nb13 1 gdt@NetBSD.org prefailed                  
 pkcs11-helper-1.10nb13 is marked as broken:
Fails to build with OpenSSL 1.1
security/prelude-pflogger prelude-pflogger-0.9.0nb13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/prngd prngd-0.9.29   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/py-m2crypto py27-m2crypto-0.36.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/py-m2crypto py36-m2crypto-0.36.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/py-m2crypto py37-m2crypto-0.36.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/py-m2crypto py38-m2crypto-0.36.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/py-m2crypto py39-m2crypto-0.36.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/qore-asn1-module qore-asn1-module-0.0.3nb7   nros@NetBSD.org prefailed                  
 qore-asn1-module-0.0.3nb7 is marked as broken:
Fails to build with OpenSSL 1.1
security/qt5-qtkeychain qt5-qtkeychain-0.9.1nb9 1 ryoon@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
security/rainbowcrack rainbowcrack-1.2nb6   dhowland@users.sourceforge.net prefailed                  
 rainbowcrack-1.2nb6 is marked as broken:
Fails to build with OpenSSL 1.1
security/sfs sfs-0.7.2nb24   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/sks sks-1.1.5nb16   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/sleuthkit sleuthkit-4.1.3nb8   pettai@NetBSD.org indirect-failed                  
  Failed: libewf-20150126nb2
security/srp_client srp-client-1.4.4nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/tor-browser tor-browser-10.0.5nb1   wiz@NetBSD.org failed pre-clean depends checksum configure build        
security/validns validns-0.8nb4   pettai@NetBSD.org prefailed                  
 validns-0.8nb4 is marked as broken:
Fails to build with OpenSSL 1.1
security/xca xca-2.1.2nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
shells/posh posh-0.12.6   pkgsrc-users@NetBSD.org prefailed                  
 posh-0.12.6 is marked broken on NetBSD-9.0-x86_64
shells/scsh scsh-0.6.7nb1   pkgsrc-users@NetBSD.org prefailed                  
 scsh-0.6.7nb1 is marked broken on NetBSD-9.0-x86_64
sysutils/9base 9base-20100604nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/R-later R-later-1.0.0 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
sysutils/R-processx R-processx-3.4.5 14 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
sysutils/R-progress R-progress-1.2.2 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
sysutils/R-ps R-ps-1.5.0 15 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
sysutils/R-sys R-sys-3.3 15 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
sysutils/R-xopen R-xopen-1.0.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
sysutils/afbinit afbinit-1.0   macallan@NetBSD.org prefailed                  
 
sysutils/amanda amanda-3.3.9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: amanda-common-3.3.9nb5
sysutils/amanda-client amanda-client-3.3.9nb4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: amanda-common-3.3.9nb5
sysutils/amanda-common amanda-common-3.3.9nb5 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
sysutils/amanda-plot amanda-plot-3.3.9nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: amanda-common-3.3.9nb5
sysutils/amanda-server amanda-server-3.3.9nb4 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: amanda-common-3.3.9nb5
sysutils/asapm asapm-2.11nb4   pkgsrc-users@NetBSD.org prefailed                  
 APM needs /usr/include/machine/apmvar.h to build.
sysutils/atitvout atitvout-0.4nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/baloo5 baloo5-5.70.0nb5 3 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
sysutils/burn burn-0.4.1nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0 gnustep-preferences-1.2.0nb39
sysutils/cdrdao cdrdao-1.2.4 4 david@maxwell.net indirect-failed                  
  Failed: pulseaudio-14.0
sysutils/cfengine2 cfengine-2.2.10nb13   pkgsrc-users@NetBSD.org prefailed                  
 cfengine-2.2.10nb13 is marked as broken:
Fails to build with OpenSSL 1.1
sysutils/collectd-CGP php56-collectd-cgp-1   kethzer.dr@gmail.com failed pre-clean depends checksum configure build install      
sysutils/collectd-xen collectd-xen-5.11.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xentools411-4.11.4nb2
sysutils/cpuburn cpuburn-1.4nb4   abs@NetBSD.org prefailed                  
 
sysutils/dptutil dptutil-3.31nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/dupeguru dupeguru-4.0.4rc1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
sysutils/facette facette-0.4.0devnb23   imil@NetBSD.org prefailed                  
 facette-0.4.0devnb23 is marked as broken:
Tries to install uglify-js during build.
sysutils/fastfs fastfs-19940614   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/filelight filelight-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
sysutils/fixelfprot fixelfprot-20040714   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/gcdmaster gcdmaster-1.2.4nb8   david@maxwell.net indirect-failed                  
  Failed: pulseaudio-14.0 hal-0.5.14nb25
sysutils/gkrellm-est gkrellm-est-20040710nb42   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/gnome-control-center gnome-control-center-3.38.1nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
sysutils/gnome-settings-daemon gnome-settings-daemon-3.38.1nb2 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
sysutils/gnome-vfs gnome-vfs-2.24.4nb45 35 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25
sysutils/gnome-vfsmm gnome-vfsmm-2.26.0nb43 2 adam@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25
sysutils/grub grub-0.97nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/gst-plugins0.10-gnomevfs gst-plugins0.10-gnomevfs-0.10.36nb32 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25
sysutils/hal hal-0.5.14nb25 41 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
sysutils/hddtemp hddtemp-0.3b15   christos@NetBSD.org prefailed                  
 
sysutils/heirloom-priocntl heirloom-priocntl-070715   cheusov@NetBSD.org prefailed                  
 
sysutils/heirloom-psrinfo heirloom-psrinfo-070715   cheusov@NetBSD.org prefailed                  
 
sysutils/heirloom-shl heirloom-shl-070715   cheusov@NetBSD.org prefailed                  
 
sysutils/isapnptools isapnptools-1.27   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/k3b k3b-20.04.1nb6   markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
sysutils/kdbusaddons kdbusaddons-5.70.0nb4 148 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
sysutils/kdf kdf-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
sysutils/kfilemetadata5 kfilemetadata5-5.70.0nb3 7 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
sysutils/kfloppy kfloppy-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
sysutils/ksystemlog ksystemlog-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
sysutils/lambd lambd-20010719nb2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/libcap libcap-2.44   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/liboobs liboobs-2.22.2nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25
sysutils/lilo lilo-22.8nb9   reed@reedmedia.net prefailed                  
 
sysutils/lvm2 lvm2-2.02.98   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/lxqt-powermanagement lxqt-powermanagement-0.16.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
sysutils/mencvcd mencvcd-1.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
sysutils/nvnet nvnet-20050620nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/open-vm-tools open-vm-tools-10.3.0nb12   agc@NetBSD.org failed pre-clean depends checksum configure          
sysutils/openxenmanager openxenmanager-0.0.80nb30   ryoon@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
sysutils/p5-Gnome2-VFS p5-Gnome2-VFS-1.083nb16 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25
sysutils/p5-Linux-Inotify2 p5-Linux-Inotify2-2.2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/p5-Mac-AppleScript p5-Mac-AppleScript-0.04nb11 1 pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/p5-Mac-AppleScript-Glue p5-Mac-AppleScript-Glue-0.03nb11   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/pcmanfm-qt pcmanfm-qt-0.16.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
sysutils/py-Glances py38-Glances-3.1.5   fox@NetBSD.org indirect-failed                  
  Failed: py38-psutil-5.7.3
sysutils/py-appnope py27-appnope-0.1.2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/py-appnope py36-appnope-0.1.2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/py-appnope py37-appnope-0.1.2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/py-appnope py38-appnope-0.1.2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/py-appnope py39-appnope-0.1.2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/py-psutil py38-psutil-5.7.3 17 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/rsyslog-gssapi rsyslog-gssapi-8.38.0nb10   pkgsrc-users@NetBSD.org prefailed                  
 heimdal is not an acceptable Kerberos 5 type for rsyslog-gssapi-8.38.0nb10.
heimdal is not an acceptable Kerberos 5 type for rsyslog-gssapi-8.38.0nb10.
sysutils/ruby-rb-appscript ruby25-rb-appscript-0.6.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/ruby-rb-appscript ruby26-rb-appscript-0.6.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/ruby-rb-appscript ruby27-rb-appscript-0.6.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/screenbrightness screenbrightness-1.1   wiedi@frubar.net prefailed                  
 
sysutils/scsiinfo scsiinfo-4.7   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/setquota setquota-0.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/solid solid-5.70.0nb4 130 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
sysutils/strace strace-4.5.15nb14   christos@NetBSD.org prefailed                  
 Please place kernel sources in /usr/src/sys or set BSDSRCDIR
sysutils/sysinfo sysinfo-3.5.1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/system-tools-backends system-tools-backends-2.6.1nb19 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25
sysutils/tarsnap-gui tarsnap-gui-1.0.2nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
sysutils/toshutils toshutils-991217nb5   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/tpb tpb-0.6.4   soren@NetBSD.org prefailed                  
 
sysutils/trash trash-0.9.2nb2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/u-boot-rock64 u-boot-rock64-2017.09nb6   port-arm@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/user_cygwin user-cygwin-20130712   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/user_darwin user-darwin-20170116   schmonz@NetBSD.org prefailed                  
 
sysutils/user_interix user-interix-20130712   interix-pkg-people@NetBSD.org prefailed                  
 
sysutils/user_irix user-irix-20130712   cheusov@NetBSD.org prefailed                  
 
sysutils/vidc-tools vidc-tools-1.0   abs@NetBSD.org prefailed                  
 
sysutils/virt-manager virt-manager-0.9.4nb34   gls@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0 hal-0.5.14nb25
sysutils/virt-viewer virt-viewer-8.0nb6   ryoon@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
sysutils/xbatt xbatt-1.3.1nb4   hubertf@NetBSD.org prefailed                  
 APM is not available for NetBSD-9.0-x86_64
sysutils/xentools411 xentools411-4.11.4nb2 1 bouyer@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/xentools413 xentools413-4.13.2nb2 2 bouyer@NetBSD.org prefailed                  
 
sysutils/xhyve xhyve-0.2.0   terin@terinstock.com prefailed                  
 
sysutils/zabbix50-proxy zabbix-proxy-postgresql-5.0.6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
sysutils/zabbix50-server zabbix-server-postgresql-5.0.6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
textproc/OdfConverter OdfConverter-3.0nb55   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-basic-4.0.1nb13
textproc/R-DT R-DT-0.15 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
textproc/R-brew R-brew-1.0.6 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
textproc/R-cellranger R-cellranger-1.1.0 5 bacon@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
textproc/R-clisymbols R-clisymbols-1.2.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
textproc/R-commonmark R-commonmark-1.7 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
textproc/R-crosstalk R-crosstalk-1.0.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
textproc/R-data.table R-data.table-1.12.2 5 bacon@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
textproc/R-formatR R-formatR-1.7 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
textproc/R-gsubfn R-gsubfn-0.7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
textproc/R-haven R-haven-2.1.1 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
textproc/R-highr R-highr-0.8 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
textproc/R-htmlTable R-htmlTable-1.13.1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
textproc/R-htmltools R-htmltools-0.3.6 18 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
textproc/R-hunspell R-hunspell-3.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
textproc/R-jsonlite R-jsonlite-1.7.1 33 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
textproc/R-markdown R-markdown-1.0 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
textproc/R-openxlsx R-openxlsx-4.1.0.1 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
textproc/R-readr R-readr-1.3.1nb1 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
textproc/R-readstata13 R-readstata13-0.9.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
textproc/R-readxl R-readxl-1.3.1 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
textproc/R-rjson R-rjson-0.2.20 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
textproc/R-rmarkdown R-rmarkdown-2.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
textproc/R-selectr R-selectr-0.4.2 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
textproc/R-spelling R-spelling-2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
textproc/R-stringi R-stringi-1.4.6nb1 34 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
textproc/R-stringr R-stringr-1.4.0 32 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
textproc/R-utf8 R-utf8-1.1.4 36 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
textproc/R-xml2 R-xml2-1.2.2nb4 9 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
textproc/R-xmlparsedata R-xmlparsedata-1.0.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
textproc/R-yaml R-yaml-2.2.0 17 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
textproc/coccigrep coccigrep-1.16nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
textproc/convertlit convertlit-1.8nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 Please define CONVERTLIT_MASTER_SITES in mk.conf.
Alternatively you may download 'clit18src.zip' manually
to /amd/pkgsrc/CHROOT/P/pkgsrc/distfiles.
textproc/csharp-xapian csharp-xapian-1.4.17nb1   schmonz@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/harmony harmony-20060526nb17   pkgsrc-users@NetBSD.org indirect-prefailed                  
textproc/hfstospell hfstospell-0.5.2nb1   bsiegert@NetBSD.org failed pre-clean depends checksum configure          
textproc/jrep jrep-1.1.0   cheusov@NetBSD.org failed pre-clean depends checksum configure          
textproc/kcodecs kcodecs-5.70.0nb4 152 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
textproc/kcompletion kcompletion-5.70.0nb4 143 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
textproc/kpimtextedit kpimtextedit-20.04.1nb5 2 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
textproc/lit2epub lit2epub-0.2.2   pkgsrc-users@NetBSD.org indirect-prefailed                  
textproc/nxml-mode nxml-mode-20041004nb3   tonio@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox
No valid Emacs version installed found
textproc/p5-yamcha p5-yamcha-0.33nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
textproc/pxp pxp-1.2.8nb7 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
textproc/py-acora py39-acora-2.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
textproc/py-pybtex py27-pybtex-0.23.0 1 jaapb@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/py-pybtex-docutils py27-pybtex-docutils-0.2.2   jaapb@NetBSD.org indirect-failed                  
  Failed: py27-pybtex-0.23.0
textproc/sonnet sonnet-5.70.0nb4 141 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
textproc/syntax-highlighting syntax-highlighting-5.70.0nb5 12 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
time/R-hms R-hms-0.5.0 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
time/R-lubridate R-lubridate-1.7.4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
time/R-timeDate R-timeDate-3043.102 6 minskim@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
time/fet fet-5.25.0nb37   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
time/kcalutils kcalutils-20.04.1nb5   markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
time/kholidays kholidays-5.70.0nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
time/ktimer ktimer-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
time/p5-DateTime-TimeZone-HPUX p5-DateTime-TimeZone-HPUX-1.04nb11   pkgsrc-users@NetBSD.org prefailed                  
 
time/rsibreak rsibreak-0.12.13nb5   markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
time/wyrd wyrd-1.4.6nb13   pkgsrc-users@NetBSD.org indirect-prefailed                  
wm/amiwm amiwm-0.20p48nb3   pkgsrc-users@NetBSD.org prefailed                  
 amiwm-0.20p48nb3 is marked broken on NetBSD-9.0-x86_64
wm/chunkwm chunkwm-0.4.8   jmmv@NetBSD.org prefailed                  
 
wm/e16menuedit2 e16menuedit2-0.0.3nb38   chriswareham@chriswareham.demon.co.uk indirect-failed                  
  Failed: pulseaudio-14.0
wm/e16themes e16themes-0.1nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
wm/enlightenment16 enlightenment16-1.0.22nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
wm/libAppleWM libAppleWM-1.4.1nb1 2 pkgsrc-users@NetBSD.org prefailed                  
 
wm/mutter mutter-3.38.1 2 dan@alt.md indirect-failed                  
  Failed: pulseaudio-14.0
wm/obconf-qt obconf-qt-0.16.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
wm/quartz-wm quartz-wm-1.3.1nb2 1 pkgsrc-users@NetBSD.org prefailed                  
 
wm/skhd skhd-0.3.2   jmmv@NetBSD.org prefailed                  
 
www/R-RCurl R-RCurl-1.98.1.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
www/R-curl R-curl-4.3 24 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
www/R-diffviewer R-diffviewer-0.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
www/R-gh R-gh-1.0.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
www/R-htmlwidgets R-htmlwidgets-1.3 9 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
www/R-httpuv R-httpuv-1.5.1nb1 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
www/R-httr R-httr-1.4.2 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
www/R-miniUI R-miniUI-0.1.1.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
www/R-rvest R-rvest-0.3.5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
www/R-shiny R-shiny-1.3.2 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
www/R-shinyjs R-shinyjs-1.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-4.0.3nb1
www/SOGo4 SOGo-4.0.8nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
www/ap22-auth-ofba ap24-auth-ofba-0.6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
www/aws aws-3.1.0.0nb17 1 pkgsrc-users@NetBSD.org prefailed                  
 aws-3.1.0.0nb17 is marked as broken:
sh: ../xoscons: not found
www/aws-demos aws-demos-3.1.0.0nb13   pkgsrc-users@NetBSD.org indirect-prefailed                  
www/cliqz cliqz-1.38.0nb5   fox@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
www/cppcms cppcms-1.0.4nb24   joerg@NetBSD.org failed pre-clean depends checksum configure build        
www/emacs-w3m emacs-w3m-1.4.4nb4   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20 xemacs215 xemacs215nox xemacs214 xemacs214nox
No valid Emacs version installed found
www/kdewebkit kdewebkit-5.70.0nb5 12 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
www/khtml khtml-5.70.0nb6 7 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
www/kimagemapeditor kimagemapeditor-19.08.3nb11 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
www/kjs kjs-5.70.0nb3 9 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
www/kjsembed kjsembed-5.70.0nb4   markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
www/lhs lhs-0.1nb10   dawszy@arhea.net failed pre-clean depends checksum configure build        
www/libmediawiki libmediawiki-5.37.0nb7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
www/ocaml-curl ocaml-curl-0.5.3nb35   rich.neswold@gmail.com failed pre-clean depends checksum configure build        
www/ocaml-http ocaml-http-0.1.5nb14   jaapb@NetBSD.org indirect-prefailed                  
www/otter-browser otter-browser-1.0.01nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
www/py-trytond-web-user py39-trytond-web-user-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/qutebrowser qutebrowser-1.13.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
www/trafficserver trafficserver-7.1.2nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/w3 w3-4.0b47nb3   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
x11/9term 9term-1.6.3nb1   pkgsrc-users@NetBSD.org prefailed                  
 9term-1.6.3nb1 is marked broken on NetBSD-9.0-x86_64
x11/bbapm bbapm-0.0.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
x11/clisp-gtk2 clisp-gtk2-2.49nb33   asau@inbox.ru failed pre-clean depends checksum configure build install      
x11/deforaos-integration deforaos-integration-0.1.1nb2 2 khorben@defora.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/dtx11session dtxsession-1.0   pkgsrc-users@NetBSD.org prefailed                  
 
x11/frameworkintegration frameworkintegration-5.70.0nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/gnome-session gnome-session-3.38.0nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/gnome-shell gnome-shell-3.38.1nb2 1 dan@alt.md indirect-failed                  
  Failed: pulseaudio-14.0
x11/gnome-themes-extras gnome-themes-extras-2.22.0nb51   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25
x11/gnustep-preferences gnustep-preferences-1.2.0nb39 2 adam@NetBSD.org failed pre-clean depends checksum configure build        
x11/gtk-mac-integration gtk-mac-integration-2.0.8nb9   adam@NetBSD.org prefailed                  
 
x11/gtkada gtkada-2.24.4.0nb26 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
x11/kactivities-stats kactivities-stats-5.70.0nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/kactivities5 kactivities5-5.70.0nb6 11 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/kconfigwidgets kconfigwidgets-5.70.0nb6 147 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/kded kded-5.70.0nb2 5 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/kdelibs4support kdelibs4support-5.70.0nb6 3 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/kdesignerplugin kdesignerplugin-5.70.0nb5 8 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/kglobalaccel kglobalaccel-5.70.0nb4 139 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/kinit kinit-5.70.0nb5 9 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/kirigami2 kirigami2-5.70.0nb4 61 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/kitemviews kitemviews-5.70.0nb4 146 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/kjobwidgets kjobwidgets-5.70.0nb4 127 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/ktextwidgets ktextwidgets-5.70.0nb5 140 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/kwidgetsaddons kwidgetsaddons-5.70.0nb4 151 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/kwindowsystem kwindowsystem-5.70.0nb4 168 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/kxmlgui kxmlgui-5.70.0nb5 138 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/labltk labltk-8.06.3nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
x11/libfm-qt libfm-qt-0.16.0 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/liblxqt liblxqt-0.16.0 15 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/libqtxdg libqtxdg-3.6.0 18 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/lxqt-about lxqt-about-0.16.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/lxqt-admin lxqt-admin-0.16.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/lxqt-config lxqt-config-0.16.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/lxqt-globalkeys lxqt-globalkeys-0.16.0 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/lxqt-notificationd lxqt-notificationd-0.16.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/lxqt-panel lxqt-panel-0.16.1nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/lxqt-qtplugin lxqt-qtplugin-0.16.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/lxqt-runner lxqt-runner-0.16.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/lxqt-session lxqt-session-0.16.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/modular-xorg-xquartz modular-xorg-xquartz-1.17.2nb6   pkgsrc-users@NetBSD.org prefailed                  
 
x11/plasma-framework plasma-framework-5.70.1nb5 7 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/py-gnome2 py27-gnome2-2.28.1nb47 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25
x11/py-gnome2-extras py27-gnome2-extras-2.25.3nb46 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25
x11/py-qt5 py27-qt5-5.15.2nb1 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/py-qt5 py36-qt5-5.15.2nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/py-qt5 py37-qt5-5.15.2nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/py-qt5 py38-qt5-5.15.2nb1 34 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/py-qt5 py39-qt5-5.15.2nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/py-qt5-qscintilla py27-qt5-qscintilla-2.11.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/py-qt5-qscintilla py36-qt5-qscintilla-2.11.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/py-qt5-qscintilla py37-qt5-qscintilla-2.11.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/py-qt5-qscintilla py38-qt5-qscintilla-2.11.5nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/py-qt5-qscintilla py39-qt5-qscintilla-2.11.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/py-qwt-qt5 py27-qwt-qt5-1.02.00nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/py-qwt-qt5 py36-qwt-qt5-1.02.00nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/py-qwt-qt5 py37-qwt-qt5-1.02.00nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/py-qwt-qt5 py38-qwt-qt5-1.02.00nb1 19 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/py-qwt-qt5 py39-qwt-qt5-1.02.00nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/qqc2-desktop-style qqc2-desktop-style-5.70.0nb3 1 markd@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/qt5 qt5-5.15.2   ryoon@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/qt5-qtdoc qt5-qtdoc-5.15.2nb2 1 ryoon@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/qt5-qtmacextras qt5-qtmacextras-5.15.2nb1   ryoon@NetBSD.org prefailed                  
 
x11/qt5-qtmultimedia qt5-qtmultimedia-5.15.2nb2 344 ryoon@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/qt5-qtscript qt5-qtscript-5.15.2nb2 183 ryoon@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/qt5-qtspeech qt5-qtspeech-5.15.2nb2 145 ryoon@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/qt5-qttools qt5-qttools-5.15.2nb2 339 ryoon@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/qt5-qttranslations qt5-qttranslations-5.15.2nb2 3 ryoon@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/qt5ct qt5ct-1.1nb2   pin@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/qterminal qterminal-0.16.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/qtermwidget qtermwidget-0.16.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/qwt6-qt5 qwt6-qt5-6.1.5nb3 28 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
x11/wdm wdm-1.28nb22   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
x11/xservers xservers-3.3.6.5nb2   pkgsrc-users@NetBSD.org prefailed